1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Wir danken allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben.

MENCODER_lastbinary_25Feb. läuft nicht!

Dieses Thema im Forum "Hardware" wurde erstellt von shorm, 28. Februar 2003.

  1. shorm

    shorm New Member

    Habe mir den aktuellen MENCODER vom 25.Februar geladen:
    http://prdownloads.sourceforge.net/mplayerosx/lastbinary.sit

    und mit FFMPEGX v0.0.6g Engine Installer installiert.

    Und jetzt kommt beim Coden diese Meldung:
    ---
    dyld: mencoder can't open library: /usr/local/lib/libvorbis.0.dylib (No such file or directory, errno = 2)
    Trace/BPT trap
    ---

    Vorher lief noch alles! Never change a running... :eek:(

    Kann mir jemand helfen?
     
  2. immi666

    immi666 New Member

    downdaten?
     
  3. shorm

    shorm New Member

    den alten MENCODER 0.7 geladen und daraus die Binary gezogen.

    Jetzt geht's wieder! :eek:)

    Danke Dir aber für die schnelle Antwort!
    Gruß shoRm

    ps:
    AUF JEDEN FALL VORSICHT - DIE NEUE BINARY LÄUFT NOCH NICHT!
     

Diese Seite empfehlen