Microsoft Entourage

Dieses Thema im Forum "Software" wurde erstellt von biberkatze, 29. Mai 2002.

  1. biberkatze

    biberkatze New Member

    Hallo Leute, bitte schlagt mich nicht, aber ich bin auf Bill Gates´ OfficePaket angewiesen. Nur verweigert dieses Programm den Dienst. Ich kann keine E-Mails verschicken. Ich kriege beim Verscuh zu senden die Fehlermeldung, dass der Server die von Entourage verwendeten Authentifizierungsmethoden nicht erkennt - und das bei vier verschiedenen Accounts (!). Ich solle die Authentifizierung abschalten (welche abgeschaltet ist) und/oder mich an den Administrator wenden. Ich bin der Administrator. Muss ich mich jetzt an Billy direkt wenden? ;-)

    Na, vielleicht hat ja eine oder einer von Euch eine hilfreiche Idee...
    Danke vorab!
    Biberkatze
     
  2. droffen

    droffen New Member

    Ich hatte dieses Problem glaube ich auch.
    Versuch mal in den Kontoeigenschaften einzustellen, das das Programm fürs versenden die selben Login- und Paßwortinformationen benutzen soll.
    Ich sitze gerade auf Arbeit an ner Dose.
    Heute abend könnt ichs Dir genauer sagen, wo und was.
    Droffen
     
  3. yew

    yew Active Member

    Hi Biberkatze
    Ich arbeite zwar nur mit OE, hatte aber letzte Woche ebenfalls massive Probleme beim email-Versand. Hauptsächlich trat das Problem über gmx auf.
    Der Versand klappte bei mir deshalb nicht mehr, weil unter Voreinstellung/Proxies aktiviert waren. Ich hab sie dann deaktiviert und der Versand klappte dann auch wieder.
    Gruß yew
     
  4. biberkatze

    biberkatze New Member

    Danke yew für die schnelle Hilfe, aber das funktioniert auch nicht, denn bei mir sind die Proxies nicht aktiviert.
    Hmm, wohl doch Bill Gates ne Mail schreiben...

    Biberkatze
     
  5. biberkatze

    biberkatze New Member

    Hy droffen,

    war ein guter Lösungsansatz - nur leider kein Erfolg, denn prompt erklärt mir der Server, dass er keine Authentifizierung akzeptiert...
    So ein Sch....!
    Danke trotzdem, vielleicht kommt Dir ja nachher noch ne klasse Idee.
    Bis dann

    Biberkatze
     
  6. TAOG

    TAOG New Member

    FOLGENDES:

    So ging es bei mir!!!!!

    1. Entourage neu kopieren auf pladde
    2. HOTMAIL Update drueber schicken von MS
    3. die NEU geschriebene ms-internetlibrary sichern und im system order ersetzen.

    4. ODER du DL dir den IE 5.14 und kopierst in das system verzeichnis die aktuelle IElibrary DANN haste die probs nciht mehr. Ich habe meine Mail-Accounts alle bei einem AUTH server liegen udn arbeite also auf diesem weg e mit Entourage :)))
     

Diese Seite empfehlen