Migrationsassistent erkennt TimeMachine Backup nicht

Dieses Thema im Forum "OS X Mountain Lion" wurde erstellt von comtom1, 20. Februar 2013.

  1. comtom1

    comtom1 New Member

    Hallo,<br>in der letzten Woche ist leider meine (aus einem MACPro übernommene) SSD in meinem 1/2 Jahr alten MACBookPro15" gestorben. Sie wurde als Volume nicht mehr erkannt.&nbsp;<img src="images/smilies/frownie.gif" border="0" alt="" title="Frown" smilieid="72" class="inlineimg"><br>Also habe ich mir eine neue SSD besorgt und eingebaut.&nbsp;<br>Beim Recovery wurde das TimeMachineBackup auf meiner externen WD MyBook (per Firewire angeschlossen) nicht erkannt. <br>Also habe ich erstmal einen CleanInstall gemacht und dachte dann die Daten mit dem Migrationsassisten zurückholen zu können. <br>Leider klappt das nicht - der Migrationsassitent findet das Backup auch nicht.&nbsp;<img src="images/smilies/schimpft.gif" border="0" alt="" title="Meckersmiley" smilieid="76" class="inlineimg"><br>Wenn ich mit dem Finder die externe Platte ansehe sind die Daten da - auch kann in Timemachine gehen und mir die Timeline ansehen.&nbsp;<br>Wie kriege ich meine Daten jetzt wieder zurück gespielt ?&nbsp;<br>Einfach so geht es nicht da die Ordner alle gesperrt sind, ich habe mit dem aktuelle User keine Rechte auf die gesicherten Ordner&nbsp;<img src="images/smilies/confused3.gif" border="0" alt="" title="Confused" smilieid="10" class="inlineimg"><br>Bin für jeden Tip dankbar - vielen Dank schon mal vorab<br><br>Viele Grüße Comtom1<br><br>
     

Diese Seite empfehlen