1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Wir danken allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben.

miniVigor und ISDN der Telekom

Dieses Thema im Forum "Hardware" wurde erstellt von Christian Bolte, 29. August 2002.

  1. Christian Bolte

    Christian Bolte New Member

    Bitte dringend um Hilfe!!!!
    Habe einen iMac 800 Mhz G4, OS X 10.1.4 und 9.2.2. Aktuellste Treiber von Draytek installiert und Einstellungen vorgenommen. miniVigor wird in beiden Systemen erkannt und beide Leuchten am miniVigor leuchten auf. ISDN Anschluss ist von der Telekom mit einer Eumex 306 Anlage.
    Habe den miniVigor an die Eumex Anlage gehaengt und direkt an den NTBA Anschluss. In beiden OS bekomme ich die Meldung "Kein Traegersignal gefunden". Habe neues OS auf einer externen HD sauber installiert. miniVigor ist bereits ausgetauscht worden. Habe mitlerweile informationen in anderen Foren gefunden, dass es an der Eumexanlage nicht funktioniert. Es scheint aber bei fast allen wie erwartet zu funktionieren.
    Kann mir jemand hierhelfen?!?!?!?!
     
  2. Aschie

    Aschie New Member

    Bist Du sicher, alle Einstellungen vorgenommen zu haben. Ich würde mir noch mal das Kontrollfeld "Modem" (OS9) nochmal anschauen. Steht bei "Verbindung" was mit USB, steht bei "Modem" das Vigor-Teil? Mach mal einen Versuch mit "Blindwahl".

    Was hast Du für ein Kabel dran? Irgendeins oder ein spezielles ISDN-Kabel? Weiß nicht, ob was mitgeliefert wurde. Wenn ja, nimm auf jeden Fall dieses!)

    Auch würde ich direkt in die NTBA gehen, nicht über die EUMEX. Ich denke mal, dass der Fehler in der Verbindung zwischen Vigor und NTBA liegt.

    Grüße
     
  3. bender

    bender New Member

    Ja, den miniVigior direkt an die NTBA anschliessen sollte das Problem lösen ..

    gruß
    Bender
     
  4. Christian Bolte

    Christian Bolte New Member

    Um auf die letzten beiden Beitraege zu antworten, am NTBA habe ich schon direkt angeschlossen und zwar mit dem von Draytek mitgelieferten ISDN Kabel (4adrig). Die einstellung sind korrekt, bin da kein Anfaenger. Nichts desto trotz wollte ich nicht arrogant sein und habe das Handbuch fuer den MiniVigor runtergeladen und bin das Schritt fuer Schritt durchgegangen, mehrmals.
    Gibt es bei dem NTBA Anschluss unterschiede? Bisher hing da nur die Eumex Anlage dran. Wenn ich den MiniVigor direkt an den NTBA anschliesse wo die Eumex anlage dran hing, leuchtet am Vigor die ISDN LED auf.
     

Diese Seite empfehlen