mit fehlt eine partition

Dieses Thema im Forum "Software" wurde erstellt von goldfinger, 6. Oktober 2001.

  1. goldfinger

    goldfinger New Member

    G´n abend,

    folgendes problem:
    habe neue partitionen angelegt.ganze 4 stück.
    3 davon als hfs+ und eine als "unbekannt" oder so ähnlich.(Sollte linux drauf).
    Jetzt funtzt das ganze nicht so wie ich wollte und mir fehlt die 4. Partition.
    Wie kann ich die wieder herstellen?.
     
  2. mackevin

    mackevin Active Member

    "Unbekannt", "Unbestimmt "oder vielleicht " Extra"?

    "Extra"-Partitionen können nicht verwendet werden.

    Wenn "Extra", viel "Spaß" beim Wiederholen.

    Gruß
    mackevin
     
  3. goldfinger

    goldfinger New Member

    Jo, danke.
    bin gerade fertig *Gähn*

    wieder was gelernt.
    muß schon sagen.
    die ganze partitioniererierieirir ist auf einer dose recht bequem.
     
  4. goldfinger

    goldfinger New Member

    G´n abend,

    folgendes problem:
    habe neue partitionen angelegt.ganze 4 stück.
    3 davon als hfs+ und eine als "unbekannt" oder so ähnlich.(Sollte linux drauf).
    Jetzt funtzt das ganze nicht so wie ich wollte und mir fehlt die 4. Partition.
    Wie kann ich die wieder herstellen?.
     
  5. mackevin

    mackevin Active Member

    "Unbekannt", "Unbestimmt "oder vielleicht " Extra"?

    "Extra"-Partitionen können nicht verwendet werden.

    Wenn "Extra", viel "Spaß" beim Wiederholen.

    Gruß
    mackevin
     
  6. goldfinger

    goldfinger New Member

    Jo, danke.
    bin gerade fertig *Gähn*

    wieder was gelernt.
    muß schon sagen.
    die ganze partitioniererierieirir ist auf einer dose recht bequem.
     

Diese Seite empfehlen