Mit zugeklappten TiBook(UNTER X)arbeiten

Dieses Thema im Forum "Software" wurde erstellt von Titanium, 26. Januar 2002.

  1. Titanium

    Titanium New Member

    würde ich gern, wie es auch einwandfrei unter OS9 funktioniert hat.

    Wenn ich es unter x versuche...klappe zu bis er in den Ruhezustand geht, mausklick, dass er wieder aufwacht,.. dann gehen beide monitore an, und da er zugeklappt ist geht er gleich wieder in den ruhezustand.

    kann mir jemand helfen

    christoph

    PS als nebenerscheinung mit dem Problem ist, dass wenn ich in den ruhezustand gehe und ihn wieder aufwecke, birngt er eine fehlermeldung das ich meine ext. firewire-pl. entfernt habe und er mountet sie nicht mehr, dann muß ich sie ausstecken, ausschalten, einschalten, wieder einstecken und erst dann mountet er sie normalerweise wieder

    DANKE!
     
  2. mackevin

    mackevin Active Member

  3. Titanium

    Titanium New Member

  4. Titanium

    Titanium New Member

    würde ich gern, wie es auch einwandfrei unter OS9 funktioniert hat.

    Wenn ich es unter x versuche...klappe zu bis er in den Ruhezustand geht, mausklick, dass er wieder aufwacht,.. dann gehen beide monitore an, und da er zugeklappt ist geht er gleich wieder in den ruhezustand.

    kann mir jemand helfen

    christoph

    PS als nebenerscheinung mit dem Problem ist, dass wenn ich in den ruhezustand gehe und ihn wieder aufwecke, birngt er eine fehlermeldung das ich meine ext. firewire-pl. entfernt habe und er mountet sie nicht mehr, dann muß ich sie ausstecken, ausschalten, einschalten, wieder einstecken und erst dann mountet er sie normalerweise wieder

    DANKE!
     
  5. mackevin

    mackevin Active Member

  6. Titanium

    Titanium New Member

  7. Titanium

    Titanium New Member

    würde ich gern, wie es auch einwandfrei unter OS9 funktioniert hat.

    Wenn ich es unter x versuche...klappe zu bis er in den Ruhezustand geht, mausklick, dass er wieder aufwacht,.. dann gehen beide monitore an, und da er zugeklappt ist geht er gleich wieder in den ruhezustand.

    kann mir jemand helfen

    christoph

    PS als nebenerscheinung mit dem Problem ist, dass wenn ich in den ruhezustand gehe und ihn wieder aufwecke, birngt er eine fehlermeldung das ich meine ext. firewire-pl. entfernt habe und er mountet sie nicht mehr, dann muß ich sie ausstecken, ausschalten, einschalten, wieder einstecken und erst dann mountet er sie normalerweise wieder

    DANKE!
     
  8. mackevin

    mackevin Active Member

  9. Titanium

    Titanium New Member

Diese Seite empfehlen