Modem Speed...

Dieses Thema im Forum "Software" wurde erstellt von Slims, 18. Juni 2001.

  1. Slims

    Slims New Member

    Hallöchen alle miteinander!!

    Ich habe ein kleines Problem.. mein Modem verbindet nur mit 33,6 KB obwohl der iMac ein internes Modem hat, das 56 KB ermöglichen sollte. Ich habe verschiedene Treiber versucht.. nichts.. mehr als diese 33,6 kriege ich nicht zusammen.. was tun?? Am Provider kann es nicht liegen weil mein Freund mit 48Kb immer verbunden wird und beim Downloaden ca. 5,1KB schafft.. bitte, wer weiß Rat??
    Seeya Slims
     
  2. Piranha

    Piranha New Member

    Hast du denn unter Kontrollfelder Modem auch das Apple Interne 56K (v90) gewählt ?
     
  3. Slims

    Slims New Member

    Ja schon.. eben deshalb wundert es mich... woran könnte es sonst noch liegen??
     
  4. MacGhost

    MacGhost Active Member

    Moin moin,

    schon daran gedachte die Telefonleitung könnte es sein ?
    Wenn Du auf dem Lande wohnst, passiert das leider manchmal, eine Bekannte von mir bekam nicht mal 33.6er Verbindungen zustande mit einem Modem welches bei mir immer mit min. 48 k verbunden hat.
    Darauf die Leitung in der Wohnung ausgetauscht, dann waren es wenigstens 33.6er Verbindungen. Mehr war aber nicht machbar.
    Kennst Du niemanden der mal mit seinem Rechner zu Dir kommen und es ausprobieren kann ?

    Joern
     
  5. DonRene

    DonRene New Member

    das hat was 1. mit der länge deines modemkabels zu tun. 2. mit dem zudstand der verlegten leitungen (Altbau).3. wie weit ist es bis zum nächsten einwahlkknoten.

    all das hat einfluss auf deine verbindung.
     
  6. MacGhost

    MacGhost Active Member

    Hallo DonRené,

    das war ja Teamwork trotz der Sehnen usw..

    Joern
     
  7. Maccer

    Maccer Gast

    Hi.

    Versuch es einmal mit einem anderen Porvider (einem z.B. Gratisabo.).
    Grüsse
     
  8. DonRene

    DonRene New Member

    bei http://www.verivox.de kannst du die verbindungen der einzek´lenen provider vergleichen, weil das auch mal regional unterschiedlich ist.
     
  9. iMacomania

    iMacomania New Member

    Hi,

    vielleicht hat dein Modem 'nen Knacks.
    Ist bei mir auch so. Am Anfang war einfach die Verbindung langsam, jetzt gehts gar nicht mehr.

    So lonG!
     
  10. Slims

    Slims New Member

    Ich glaube nicht daß das Modem einen Knacks hat.. ich verwende zwar ein Modemverlängerungskabel, aber das kann nicht der Grund sein, weil ich es geschafft habe mit einem anderen Provider viel schneller zu surfen. ... trotzdem danke an alle, die versucht haben mir bei diesem Problem zu helfen. Anscheinend stimmt etwas nicht.. oder ich wechsel einfach den Provider.. danke!!
    Seeya Slims
     

Diese Seite empfehlen