Modem trennt sich ständig...

Dieses Thema im Forum "Hardware" wurde erstellt von MacBelwinds, 21. Februar 2003.

  1. MacBelwinds

    MacBelwinds New Member

    Was kann man tun, wenn das Modem sich korrekt einwählt, aber sofort die Verbindung trennt?

    System 10.2.3, iMac G4, internes Modem, ISDN-Anlage Auerswald, Tonwahl und "auf Freizeichen warten" aktiviert, tragende "0" vorweg, aber es hilft alles nix...
     
  2. MacBelwinds

    MacBelwinds New Member

    Was kann man tun, wenn das Modem sich korrekt einwählt, aber sofort die Verbindung trennt?

    System 10.2.3, iMac G4, internes Modem, ISDN-Anlage Auerswald, Tonwahl und "auf Freizeichen warten" aktiviert, tragende "0" vorweg, aber es hilft alles nix...
     
  3. Zack2002

    Zack2002 Active Member

    genau das gleiche problem habe ich auch seit dem umstieg von 10.2 auf 10.2.3. es gibt im "soft und hardware" ein thread dazu...
     
  4. MacBelwinds

    MacBelwinds New Member

    Suchbegriff?
     
  5. Chriss

    Chriss New Member

    Wie konfigurierst du eigentlich eine Auerswald ? Über usb-seriell + VPC ?

    Danke für die Info,
    Chris
     
  6. Zack2002

    Zack2002 Active Member

  7. MacBelwinds

    MacBelwinds New Member

    Die Anlage steht bei einem Freund von mir, für den ich jetzt nach Lösungen suche. Daher kann ich dazu nur wenig sagen. Seinen iMac hängt er über TAE-Buchse dran. Und eben das haut momentan noch nicht so richtig hin...
     
  8. Zack2002

    Zack2002 Active Member

    ich habe jetzt "apple internal modem (v90)" in (v92) umgestellt. geht schon viel besser...
     
  9. Chriss

    Chriss New Member

    ... als ich mal bei Auerswald nachfragte nach der Konfiguration am Mac hieß es, ich bräuchte eben die Windows-Emulation (VPC) UND (!) noch einen USB-seriellen Adapter (Keyspan), macht zusammen nochmal 350 EUR extra. Und die Anlagen selbst sind ja auch nicht billig. Fand ich jedenfalls dreist, hierfür das MAC-Logo draufzukleben !

    Kann Dir da leider auch nicht weiterhelfen, weil einfach zu viele Fehlerquellen möglich.

    Viel Erfolg dennoch !
     
  10. Chriss

    Chriss New Member

    ... na kommt drauf an, WELCHES Modem Dein Teil drinne hat: das 92er haben die meisten Macs NICHT und können es dementsprechend auch nicht ansteuern ...
     
  11. Zack2002

    Zack2002 Active Member

    habe ein powerbook g4 667mhz mit provider sunrise freesurf. ist etwas das billigste, was die schweiz zu bieten hat...;)

    habe (v92) einfach einmal getestet und die verbindung trennt nicht mehr...
     
  12. MacBelwinds

    MacBelwinds New Member

    Was kann man tun, wenn das Modem sich korrekt einwählt, aber sofort die Verbindung trennt?

    System 10.2.3, iMac G4, internes Modem, ISDN-Anlage Auerswald, Tonwahl und "auf Freizeichen warten" aktiviert, tragende "0" vorweg, aber es hilft alles nix...
     
  13. Zack2002

    Zack2002 Active Member

    genau das gleiche problem habe ich auch seit dem umstieg von 10.2 auf 10.2.3. es gibt im "soft und hardware" ein thread dazu...
     
  14. MacBelwinds

    MacBelwinds New Member

    Suchbegriff?
     
  15. Chriss

    Chriss New Member

    Wie konfigurierst du eigentlich eine Auerswald ? Über usb-seriell + VPC ?

    Danke für die Info,
    Chris
     
  16. Zack2002

    Zack2002 Active Member

  17. MacBelwinds

    MacBelwinds New Member

    Die Anlage steht bei einem Freund von mir, für den ich jetzt nach Lösungen suche. Daher kann ich dazu nur wenig sagen. Seinen iMac hängt er über TAE-Buchse dran. Und eben das haut momentan noch nicht so richtig hin...
     
  18. Zack2002

    Zack2002 Active Member

    ich habe jetzt "apple internal modem (v90)" in (v92) umgestellt. geht schon viel besser...
     
  19. Chriss

    Chriss New Member

    ... als ich mal bei Auerswald nachfragte nach der Konfiguration am Mac hieß es, ich bräuchte eben die Windows-Emulation (VPC) UND (!) noch einen USB-seriellen Adapter (Keyspan), macht zusammen nochmal 350 EUR extra. Und die Anlagen selbst sind ja auch nicht billig. Fand ich jedenfalls dreist, hierfür das MAC-Logo draufzukleben !

    Kann Dir da leider auch nicht weiterhelfen, weil einfach zu viele Fehlerquellen möglich.

    Viel Erfolg dennoch !
     
  20. Chriss

    Chriss New Member

    ... na kommt drauf an, WELCHES Modem Dein Teil drinne hat: das 92er haben die meisten Macs NICHT und können es dementsprechend auch nicht ansteuern ...
     

Diese Seite empfehlen