Modemproblem..

Dieses Thema im Forum "Small Talk" wurde erstellt von Pogo.S, 14. August 2002.

  1. Pogo.S

    Pogo.S New Member

    Hallo Macianer,

    als Laie stehe ich mal wieder vor einem unlösbaren Problem.
    Ich habe einen alten imac mit internem Modem. Wenn ich mich ins
    Internet einwählen möchte, passiert absolut nichts. Kein Dialton,
    rauschen oder irgendwas. Das Kabel ist ok.,das normale Telefon
    funktioniert und ich habe absolut nichts an der Modemeinstellung oder
    TCP Einstellung geändert. Allerdings gab es ein schweres Gewitter und
    ein Blitz schlug in unmittelbarer Nähe ein, so das u.a. der Fernseher
    und andere elektrische Geräte ausfielen. Kann es sein, daß durch eine
    Überspannung das Modem defekt ist? Sonst funktioniert alles am Computer.
    Wie kann ich denn rausbekommmen, ob das Modem defekt ist?
    Naja, sind halt Anfängerfragen, aber ich würde mich über jeden Tip
    freuen - danke
    Mit freundlichen Grüßen
    Marco
     
  2. Pogo.S

    Pogo.S New Member

    Hallo Macianer,

    als Laie stehe ich mal wieder vor einem unlösbaren Problem.
    Ich habe einen alten imac mit internem Modem. Wenn ich mich ins
    Internet einwählen möchte, passiert absolut nichts. Kein Dialton,
    rauschen oder irgendwas. Das Kabel ist ok.,das normale Telefon
    funktioniert und ich habe absolut nichts an der Modemeinstellung oder
    TCP Einstellung geändert. Allerdings gab es ein schweres Gewitter und
    ein Blitz schlug in unmittelbarer Nähe ein, so das u.a. der Fernseher
    und andere elektrische Geräte ausfielen. Kann es sein, daß durch eine
    Überspannung das Modem defekt ist? Sonst funktioniert alles am Computer.
    Wie kann ich denn rausbekommmen, ob das Modem defekt ist?
    Naja, sind halt Anfängerfragen, aber ich würde mich über jeden Tip
    freuen - danke
    Mit freundlichen Grüßen
    Marco
     
  3. Pogo.S

    Pogo.S New Member

    Hallo Macianer,

    als Laie stehe ich mal wieder vor einem unlösbaren Problem.
    Ich habe einen alten imac mit internem Modem. Wenn ich mich ins
    Internet einwählen möchte, passiert absolut nichts. Kein Dialton,
    rauschen oder irgendwas. Das Kabel ist ok.,das normale Telefon
    funktioniert und ich habe absolut nichts an der Modemeinstellung oder
    TCP Einstellung geändert. Allerdings gab es ein schweres Gewitter und
    ein Blitz schlug in unmittelbarer Nähe ein, so das u.a. der Fernseher
    und andere elektrische Geräte ausfielen. Kann es sein, daß durch eine
    Überspannung das Modem defekt ist? Sonst funktioniert alles am Computer.
    Wie kann ich denn rausbekommmen, ob das Modem defekt ist?
    Naja, sind halt Anfängerfragen, aber ich würde mich über jeden Tip
    freuen - danke
    Mit freundlichen Grüßen
    Marco
     

Diese Seite empfehlen