Moz. 1.2.1 immer noch Prob.mit Java App

Dieses Thema im Forum "Software" wurde erstellt von Spanni, 29. Dezember 2002.

  1. Spanni

    Spanni New Member

    Ich dachte es lag an der Version! Hatte vorher 1.2.a aber er schmiert mir immer noch ab wenn Java Applets starten (nicht immer)!
    Speicherzuteilung 50MB!!

    Ich hab mal die Meldungen die der Moz nach dem Absturz anzeigt auf ins Netz gestellt!

    http://people.freenet.de/andreas-s./moz.html

    Spanni
     
  2. Spanni

    Spanni New Member

    ??????????????????????????????????
    ??????????????????????????????????
    ??????????????????????????????????
    ??????????????????????????????????
    ??????????????????????????????????
    ??????????????????????????????????
    ??????????????????????????????????
    ??????????????????????????????????
    ??????????????????????????????????
    ??????????????????????????????????
    ??????????????????????????????????
    ??????????????????????????????????
    ??????????????????????????????????
    ??????????????????????????????????
    ??????????????????????????????????
     
  3. Spanni

    Spanni New Member

    hat denn keiner hier ahnung von dieser problematik browser und java applets/java/dhtml
     
  4. Batcomputer

    Batcomputer New Member

    Na, Ahnung weniger - dafür Erfahrung. Wenn ich z.B. auf http://www.starwarsunion.de gehe, und sich der Java-Schnee über meinen Bildschirm ausbreiten möchte, friert der Browser ein.

    Ist schon sehr nervig, wenn ich deswegen wieder auf den IE zurückgreifen muss (der übrigens den Java-Schnee überhaupt nicht anzeigt :D)
     
  5. Spanni

    Spanni New Member

    also mit dem moz. 1.2.1 hat´s bei mir gescheit!
    der IE zeigt nichts an stimmt! allerdings gibt er auch geleich am anfang ne scriptfehlermeldung!!
    is zum kotzen mit den verschiedene javascripten beim IE und NS!
     

Diese Seite empfehlen