Mozilla

Dieses Thema im Forum "Software" wurde erstellt von marsli, 13. April 2004.

  1. marsli

    marsli New Member

    Kennt das jemand:
    Mein lieber kleiner Mozilla (Mozilla 1.6
    Mozilla/5.0 (Macintosh; U; PPC Mac OS X Mach-O; de-AT; rv:1.6) Gecko/20040113) bringt erstaunlich oft beim eingeben einer neuen URL oder beim anklicken eines Bookmarks die Meldung, dass die Seite nicht gefunden wurde. Bei einem zweiten Klick klappt es dann.

    Wie geschieht mir?

    Übrigens: das ganze auf Mac OS X (10.3.3)
     
  2. marsli

    marsli New Member

    ist denn das die Möglichkeit?
    Niemand hat Lust zu antworten?
    Niemand kennt dieses Problem?
    Niemand hat eine Lösung?
    Niemand will mir helfen?
    Niemand mag mich?
    ....
    ;(
     
  3. fruitcompany

    fruitcompany New Member

    welchen internetzugang (modem, dsl, router...) benutzt du?
     
  4. fruitcompany

    fruitcompany New Member

    passiert das auch bei anderen browsern?
     
  5. marsli

    marsli New Member

    passiert nur bei mozilla.
    und ich düse mit einer festen Leitung (1mega) über irgend so ein Hausnetz.
     
  6. fruitcompany

    fruitcompany New Member

    wenn's nur bei mozilla, aber nicht bei anderen browsern vorkommt, dann weiß ich auch nicht.

    mein gedanke war, dass dein rechner kurz mal offline geht und erst beim zweiten klick die verbindung wieder steht - was ja bei ner standleitung aber auch eher unwahrscheinlich ist.
     
  7. marsli

    marsli New Member

    ja es ist wirklich seltsam. Alles funzt einmalig mit Safari, Camino und auch Opera (obwohl ich den eigentlich fast nie brauche). Nur mein geliebter Mozilla will seit der Nummer eins Punkt sechs nicht mehr so toll.
    Aber so wie es ausschaut, liegt das eher an mir und an meinem lieben Apfel, als am Mozilla. Denn sonst hätten das wohl noch andere.
    Na gut, da werde ich mal frisch installieren.
    Danke und Gruss Marsli
     
  8. hbenne

    hbenne New Member

    ich habe das Problem beim Safari. Auch ich nutze ne Standleitung....bei allen anderen -auch bei Mozilla 1.6- gehts bei mir.

    Soll doch mal einer diesen ganzen Computerkram immer verstehen. Man meint manchmal gerade, es habe ein eigenes Leben :rolleyes:
     
  9. marsli

    marsli New Member

    Jetzt verstehe ich gar nix mehr.
    Wie kann das sein? Was ist da faul?

    Das schöne an der Geschichte:
    Jetzt kenne ich einen Leidensgenossen.
    Und noch schöner daran:
    Er ist genauso ratlos wie ich...
    ;)
     
  10. hbenne

    hbenne New Member

    ja, allerdings megaratlos. Irgendwie habe ich mich aber damit abgefunden. Wenn Safari halt den Fehler bringt, einfach einmal "Enter" drücken und fertig.

    In der Dosenwelt habe ich mich da mit viel nervigeren Dingen rumgeschlagen. Lobet den Tag, als ich auf die Idee kam mir nen Mac mal genauer anzugucken und lobet all die Leute hier, dir mir in meiner Entscheidung nen Mach zu kaufen geholfen haben !!!

    *lobeshymnensing*
     

Diese Seite empfehlen