Navigator 0.2.3 ist da :-))

Dieses Thema im Forum "Hardware" wurde erstellt von charly68, 22. April 2002.

  1. charly68

    charly68 Gast

    und wieder mal besser. jetzt ist auch download möglich

    wird ja immer besser das teil.
     
  2. RaMa

    RaMa New Member

    link?? :)
     
  3. charly68

    charly68 Gast

  4. macixus

    macixus Hofrat & Traktorist

    Wie wär's denn mal mit der News-Seite unserer Hauszeitung? ;-)

    Auf der iDisk liegt auch die neue Version.
     
  5. RaMa

    RaMa New Member

    ähja ähm...hähä...hmm....tja..hmpf ;-(((
     
  6. RaMa

    RaMa New Member

  7. RaMa

    RaMa New Member

    >>jetzt ist auch download möglich

    ich kann ja nichtmal eine seite aufrufen?!?!

    von proxyservern hat das ding wohl noch nichts gehört?!?!?

    ansonsten schaut optisch ganz gut aus...

    ra.ma.
     
  8. Kate

    Kate New Member

    ...jaja, in der letzten Version gingen Proxy Server, jetzt aber nicht mehr, hmmmmm, man kann ja Version 0.2.1 verwenden um zu sehen wie schön das läuft wenn es denn läuft. Hab den Bug schon gemeldet.
     
  9. charly68

    charly68 Gast

    und wieder mal besser. jetzt ist auch download möglich

    wird ja immer besser das teil.
     
  10. RaMa

    RaMa New Member

    link?? :)
     
  11. charly68

    charly68 Gast

  12. macixus

    macixus Hofrat & Traktorist

    Wie wär's denn mal mit der News-Seite unserer Hauszeitung? ;-)

    Auf der iDisk liegt auch die neue Version.
     
  13. RaMa

    RaMa New Member

    ähja ähm...hähä...hmm....tja..hmpf ;-(((
     
  14. RaMa

    RaMa New Member

  15. RaMa

    RaMa New Member

    >>jetzt ist auch download möglich

    ich kann ja nichtmal eine seite aufrufen?!?!

    von proxyservern hat das ding wohl noch nichts gehört?!?!?

    ansonsten schaut optisch ganz gut aus...

    ra.ma.
     
  16. Kate

    Kate New Member

    ...jaja, in der letzten Version gingen Proxy Server, jetzt aber nicht mehr, hmmmmm, man kann ja Version 0.2.1 verwenden um zu sehen wie schön das läuft wenn es denn läuft. Hab den Bug schon gemeldet.
     

Diese Seite empfehlen