NetBarrier und Dave wie Hund und Katz?

Dieses Thema im Forum "Hardware" wurde erstellt von Uriah, 14. Dezember 2001.

  1. Uriah

    Uriah New Member

    Moin,
    Ich habe es tatsächlich endlich geschaftt X richtig abschmieren zu sehen. Wie ein Flieger ging die Kiste runter und nichts mehr. Nur wilde Zeichen auf dem Bildschirm mit debugger level und so. einfach krank. Und immer dann wenn ich auf ein NT Netzwerk mit Dave will. Das einzige was ich geändert habe war die Tatsache, dass ich wieder meiner Paranoia in Bezug auf Firewall nachgegeben habe und NetBarriere installiert habe. Hat jemand ähnliche Erfahrungen?

    Gruß

    Uriah
     
  2. Uriah

    Uriah New Member

    Moin,
    Ich habe es tatsächlich endlich geschaftt X richtig abschmieren zu sehen. Wie ein Flieger ging die Kiste runter und nichts mehr. Nur wilde Zeichen auf dem Bildschirm mit debugger level und so. einfach krank. Und immer dann wenn ich auf ein NT Netzwerk mit Dave will. Das einzige was ich geändert habe war die Tatsache, dass ich wieder meiner Paranoia in Bezug auf Firewall nachgegeben habe und NetBarriere installiert habe. Hat jemand ähnliche Erfahrungen?

    Gruß

    Uriah
     
  3. Uriah

    Uriah New Member

    Moin,
    Ich habe es tatsächlich endlich geschaftt X richtig abschmieren zu sehen. Wie ein Flieger ging die Kiste runter und nichts mehr. Nur wilde Zeichen auf dem Bildschirm mit debugger level und so. einfach krank. Und immer dann wenn ich auf ein NT Netzwerk mit Dave will. Das einzige was ich geändert habe war die Tatsache, dass ich wieder meiner Paranoia in Bezug auf Firewall nachgegeben habe und NetBarriere installiert habe. Hat jemand ähnliche Erfahrungen?

    Gruß

    Uriah
     
  4. Uriah

    Uriah New Member

    Moin,
    Ich habe es tatsächlich endlich geschaftt X richtig abschmieren zu sehen. Wie ein Flieger ging die Kiste runter und nichts mehr. Nur wilde Zeichen auf dem Bildschirm mit debugger level und so. einfach krank. Und immer dann wenn ich auf ein NT Netzwerk mit Dave will. Das einzige was ich geändert habe war die Tatsache, dass ich wieder meiner Paranoia in Bezug auf Firewall nachgegeben habe und NetBarriere installiert habe. Hat jemand ähnliche Erfahrungen?

    Gruß

    Uriah
     
  5. Uriah

    Uriah New Member

    Moin,
    Ich habe es tatsächlich endlich geschaftt X richtig abschmieren zu sehen. Wie ein Flieger ging die Kiste runter und nichts mehr. Nur wilde Zeichen auf dem Bildschirm mit debugger level und so. einfach krank. Und immer dann wenn ich auf ein NT Netzwerk mit Dave will. Das einzige was ich geändert habe war die Tatsache, dass ich wieder meiner Paranoia in Bezug auf Firewall nachgegeben habe und NetBarriere installiert habe. Hat jemand ähnliche Erfahrungen?

    Gruß

    Uriah
     
  6. Uriah

    Uriah New Member

    Moin,
    Ich habe es tatsächlich endlich geschaftt X richtig abschmieren zu sehen. Wie ein Flieger ging die Kiste runter und nichts mehr. Nur wilde Zeichen auf dem Bildschirm mit debugger level und so. einfach krank. Und immer dann wenn ich auf ein NT Netzwerk mit Dave will. Das einzige was ich geändert habe war die Tatsache, dass ich wieder meiner Paranoia in Bezug auf Firewall nachgegeben habe und NetBarriere installiert habe. Hat jemand ähnliche Erfahrungen?

    Gruß

    Uriah
     

Diese Seite empfehlen