Netgear Router Fehler???

Dieses Thema im Forum "Hardware" wurde erstellt von affenschwanz, 23. Februar 2005.

  1. affenschwanz

    affenschwanz @ffenschwanzerl

    Wollte gerade was machen.. und da ging das Internet plötzlich nicht mehr :confused:
    Ich natürlich gedacht, es liegt an Cablecom.. also Router ab und Cablecom Modem direkt ans Netz.. funzt..
    Also Router nochmal ran, funzt net??

    Dann Router Einstellungen gesichert.. dann auf Werkszustand zurückgestellt.. funzt... Einstellungen wieder importiert.. funzt..

    :confused:

    Kann es sein, dass irgendne Homepage den Router zum erliegen bringen kann???
    Hat jemand änliche Erfahrungen gemacht mit dem Netgear Web Safe Router RP614 ?
    Gruss
     
  2. affenschwanz

    affenschwanz @ffenschwanzerl

    Habs jetzt nochmal ausprobiert.. und exakt das gleiche Problem.. Router stürzt ab oder sowas..
    Fehler also reproduzierbar.

    Ist auf der hostpoint.ch Seite, wenn ich mich einlogge und dort nen Counter einrichten will :crazy:
    :shake:

    Hoffe dass passiert nicht bei allen Sachen so...

    Aber kanns dass sein?
    Oder liegts am Router?
    Gruss
     
  3. affenschwanz

    affenschwanz @ffenschwanzerl

    Wollte gerade was machen.. und da ging das Internet plötzlich nicht mehr :confused:
    Ich natürlich gedacht, es liegt an Cablecom.. also Router ab und Cablecom Modem direkt ans Netz.. funzt..
    Also Router nochmal ran, funzt net??

    Dann Router Einstellungen gesichert.. dann auf Werkszustand zurückgestellt.. funzt... Einstellungen wieder importiert.. funzt..

    :confused:

    Kann es sein, dass irgendne Homepage den Router zum erliegen bringen kann???
    Hat jemand änliche Erfahrungen gemacht mit dem Netgear Web Safe Router RP614 ?
    Gruss
     
  4. affenschwanz

    affenschwanz @ffenschwanzerl

    Habs jetzt nochmal ausprobiert.. und exakt das gleiche Problem.. Router stürzt ab oder sowas..
    Fehler also reproduzierbar.

    Ist auf der hostpoint.ch Seite, wenn ich mich einlogge und dort nen Counter einrichten will :crazy:
    :shake:

    Hoffe dass passiert nicht bei allen Sachen so...

    Aber kanns dass sein?
    Oder liegts am Router?
    Gruss
     

Diese Seite empfehlen