Netzprobleme

Dieses Thema im Forum "Hardware" wurde erstellt von AOlbertz, 7. August 2002.

  1. AOlbertz

    AOlbertz New Member

    Moin,

    ich habe einen iMac und ein Powerbook, beide sind über ein E-Net-Hub miteinander verbunden. Am iMac hängt ein Webshuttle II für Internet am Powerbook ein MiniVigor.

    mit dem IMac komme ich ins Internet. aber wenn ich versuche, per Appletalk eine Verbindung zum Powerbook herzustellen, versucht sich der Rechner irgendwo einzuwählen und ist damit ewig blockiert.

    Mit dem Powerbook komme ich nicht ins Internet. Laut "Internet-Verbindung" wird zwar eine Verbindung aufgebaut, aber die erkennt niemand. IE nicht, Entourage und software-Aktualisierung ebenfalls nicht. eine Appletalk-Verbindung zum weißen Nachbarn ist natürlich auch nicht möglich.

    Was mach ich verkehrt? Meine Benutzerdaten habe ich richtig eingegeben. Aber irgendwie scheinen meinde Rechner Probleme zu haben, zwischen Inernet und lokalem Netz zu unterscheiden.

    Wer kannmir dabei helfen?

    Gruß
    Andreas
     
  2. AOlbertz

    AOlbertz New Member

    Moin,

    ich habe einen iMac und ein Powerbook, beide sind über ein E-Net-Hub miteinander verbunden. Am iMac hängt ein Webshuttle II für Internet am Powerbook ein MiniVigor.

    mit dem IMac komme ich ins Internet. aber wenn ich versuche, per Appletalk eine Verbindung zum Powerbook herzustellen, versucht sich der Rechner irgendwo einzuwählen und ist damit ewig blockiert.

    Mit dem Powerbook komme ich nicht ins Internet. Laut "Internet-Verbindung" wird zwar eine Verbindung aufgebaut, aber die erkennt niemand. IE nicht, Entourage und software-Aktualisierung ebenfalls nicht. eine Appletalk-Verbindung zum weißen Nachbarn ist natürlich auch nicht möglich.

    Was mach ich verkehrt? Meine Benutzerdaten habe ich richtig eingegeben. Aber irgendwie scheinen meinde Rechner Probleme zu haben, zwischen Inernet und lokalem Netz zu unterscheiden.

    Wer kannmir dabei helfen?

    Gruß
    Andreas
     

Diese Seite empfehlen