Netzwerk Problem mit Panther

Dieses Thema im Forum "Software" wurde erstellt von andreas_s, 10. November 2003.

  1. andreas_s

    andreas_s New Member

    Hallo
    Seit 2 Tagen habe ich Probleme mit dem Zugriff auf meinen Windows PC. Der freigegebene Ordner wird zwar angezeigt, ist aber leer.
    Wenn ich meinen Rechner unter os9 starte und per Dave zugreiffe funktioniert es ohne Probleme.
    Kennt jemand dieses Problem?
    Danke Andreas
     
  2. andreas_s

    andreas_s New Member

    Hallo
    Seit 2 Tagen habe ich Probleme mit dem Zugriff auf meinen Windows PC. Der freigegebene Ordner wird zwar angezeigt, ist aber leer.
    Wenn ich meinen Rechner unter os9 starte und per Dave zugreiffe funktioniert es ohne Probleme.
    Kennt jemand dieses Problem?
    Danke Andreas
     
  3. andreas_s

    andreas_s New Member

    Hallo
    Seit 2 Tagen habe ich Probleme mit dem Zugriff auf meinen Windows PC. Der freigegebene Ordner wird zwar angezeigt, ist aber leer.
    Wenn ich meinen Rechner unter os9 starte und per Dave zugreiffe funktioniert es ohne Probleme.
    Kennt jemand dieses Problem?
    Danke Andreas
     
  4. andreas_s

    andreas_s New Member

    Hallo
    Seit 2 Tagen habe ich Probleme mit dem Zugriff auf meinen Windows PC. Der freigegebene Ordner wird zwar angezeigt, ist aber leer.
    Wenn ich meinen Rechner unter os9 starte und per Dave zugreiffe funktioniert es ohne Probleme.
    Kennt jemand dieses Problem?
    Danke Andreas
     

Diese Seite empfehlen