netzwerkproblem (lange startzeit bei G4)

Dieses Thema im Forum "Hardware" wurde erstellt von weierbach, 22. Januar 2004.

  1. weierbach

    weierbach New Member

    Hallo Netzwerkprofis! Bitte helft mir!

    Mein G4 (867Mhz, unter MacOS 9.2.1 ) hing bisher mit meinem "Alten 7600" (unter MacOS 9.04) über RJ 45 zusammen. Zuerst startete ich immer den 7600. Anschließend, als dieser hochgefahren war, den G4....Kurze Startzeit des G4 war wunderbar!!!

    Nun steht der G4 alleine da und braucht eine halbe Ewigkeit, um komplett hochzufahren, weil er den "Alten" sucht und nicht mehr finden kann.

    Wie kann ich dem G4 beibringen, dass er vom "Alten" ab jetzt geschieden ist und gefälligst schnell starten soll?

    Viele Grüße

    weierbach
     
  2. Andrin

    Andrin New Member

    Wenn du den "alten" noch hast, könntes du sie wie vorher verbinden und dann im anmeldefenster das deaktivieren, dass er immer versucht, sich anzumelden.

    ansonsten würde ich es mal mit dem löschen von preferences im syst.ordner probieren, "apple share" heisst das glaube ich.

    gruss
    andrin
     
  3. Olley

    Olley Gast

    apple share prep aus'm preferences-ordner und die server-aliase im ordner server im sys-ordner in den müll kicken.
     
  4. weierbach

    weierbach New Member

    Hallo Netzwerkprofis! Bitte helft mir!

    Mein G4 (867Mhz, unter MacOS 9.2.1 ) hing bisher mit meinem "Alten 7600" (unter MacOS 9.04) über RJ 45 zusammen. Zuerst startete ich immer den 7600. Anschließend, als dieser hochgefahren war, den G4....Kurze Startzeit des G4 war wunderbar!!!

    Nun steht der G4 alleine da und braucht eine halbe Ewigkeit, um komplett hochzufahren, weil er den "Alten" sucht und nicht mehr finden kann.

    Wie kann ich dem G4 beibringen, dass er vom "Alten" ab jetzt geschieden ist und gefälligst schnell starten soll?

    Viele Grüße

    weierbach
     
  5. Andrin

    Andrin New Member

    Wenn du den "alten" noch hast, könntes du sie wie vorher verbinden und dann im anmeldefenster das deaktivieren, dass er immer versucht, sich anzumelden.

    ansonsten würde ich es mal mit dem löschen von preferences im syst.ordner probieren, "apple share" heisst das glaube ich.

    gruss
    andrin
     
  6. Olley

    Olley Gast

    apple share prep aus'm preferences-ordner und die server-aliase im ordner server im sys-ordner in den müll kicken.
     

Diese Seite empfehlen