Netzwerkstart mit Fragezeichen?

Dieses Thema im Forum "Software" wurde erstellt von printecki, 29. Januar 2004.

  1. printecki

    printecki Schumi-Fan

    Großes Problem oder kleines, ich weiß nicht, aber vielleicht wißt Ihr ja was:

    Unter Startvolume erscheint das Netzwerk-Symbol mit Fragezeichen.
    Ich habe als Server einen Windoof 200-Rechner zur Datensicherung, der scheinbar da ist, aber eben nur scheinbar. Er zeigt im Sicherungsordner 0 Objekte an, beim Kopieren in diesen Ordner verschiebt der Mac lediglich die Dateien, auf dem PC sind sie aber nicht angekommen.
    Ein PC-Freund half mir bis hierhin, hat aber von Panther keine Ahnung.
    Wie kann ich also (wenn es der Fehler ist) das Netzwerk beim Neustart mit aktivieren :confused:

    Ich hoffe, mich halbwegs vernünftig ausgedrückt zu haben und hoffe auf Eure Hilfe.
     
  2. printecki

    printecki Schumi-Fan

    sorry, nochmal hochschieben...
    wer weiß Rat ?
     
  3. printecki

    printecki Schumi-Fan

    Moin, moin, noch ein letzter Versuch...

    *hochschieb*
     
  4. Macci

    Macci ausgewandert.

    Logisch, dass das Netzwerksymbol in den Startvolumes mit Fragezeichen versehen ist. Schließlich dient das dazu, den Mac von einem startfähigen MacOS X im Netz zu starten und hat mit sonstigen Netzverbindungen nichts zu tun.
    Solltest du eine Verbindung zum PC aufgebaut haben, kannst du dir ein Alias auf den Schreibtisch legen, oder in die Startobjekte (Systemeinstellungen/Benutzer)
     
  5. printecki

    printecki Schumi-Fan

    Hallo, macci,

    ja gut, das Fragezeichen war ein Denkfehler unsererseits.
    Aber das Problem ist folgendes:
    Netzwerk besteht aus 1 PC - 1 imac - 1 G4
    Funzt im Prinzip tadellos vom imac aus, d.h. auf dem PC ist Laufwerk C: meine Datensicherung mit Unterordnern, 1 Ordner heißt "Sicherung", in dem Unterordner meiner Kundendaten sind.
    Diesen Ordner findet der imac wie es sich gehört - sprich Daten hin + herschieb.
    Bei meinem Panther G4 findet er ebenfalls Laufwerk C. und den Ordner "Sicherung", allerdings ist der dann leer ???
    Möglicherweise ist es so seit dem letzten Security-Update von Apple - bin mir aber nicht sicher.
    Ich kann vom G4 aus dorthin Daten verschieben, die aber am PC gar nicht zu sehen sind. Normalerweise müsste er ja Dateien dorthin kopieren + nicht verschieben.
    Alles klar ??? Vielleicht weißt Du ja noch was.
     
  6. Macci

    Macci ausgewandert.

    bin leider auch nicht der Netzwerkfreak ... :eek:
     
  7. printecki

    printecki Schumi-Fan

    @ macci

    Schönen Sonntag (obwohl wettertechnisch eher schei...sonntag)

    Nur so zur Info: Das Problem ist gelöst!!!

    Der G4 hatte die Netzwerkverbindung zum PC vergessen, soll heißen als eigene Festplatte erkannt, deshalb der Dateienverschiebe-Effekt.
    Gestern war mein PC-IT-Freund hier keine Ahnung von OS X, aber Netzwerker eben. Was sagt er: "Klicke mal Menüleiste > gehe zu > Mit Server verbinden" 1x KLICK - fertig. Nu is alles gut.
    In 10.2.8 ist man ja immer so ins Netz gegangen, aber seit Panther unter der seitlichen Fensterleiste hatte ich das irgendwie vergessen.

    Allen anderen ebenso
    *aufdenrestvonsonntagfreuunddeutschlandwirdhandballeuropameister*
     

Diese Seite empfehlen