neue SCSi Treiber von Adaptec

Dieses Thema im Forum "Hardware" wurde erstellt von XYMOS, 9. Oktober 2001.

  1. XYMOS

    XYMOS New Member

  2. BarneyFux

    BarneyFux New Member

    Für SCSI card 2906 Installiert und läuft einwandfrei, hab allerdings noch 10.04 wääääh :-(

    Barney
     
  3. mkummer

    mkummer New Member

    Was heißt "läuft einwandfrei"? Mich tät mal interessieren, ob
    - die Karte vom System Profiler erkannt wird (unter 10.x)
    - welche Geräte daran laufen
    - Geräte im Laufenden Betrieb "dazugschaltet" werden können oder
    - beim Hochfahren auf jeden Fall alles eingeschaltet sein muss.
    mfG
    Michael
     
  4. BarneyFux

    BarneyFux New Member

    Einwandfrei heist in diesem Fall, das ich OS 10 überhaupt zum laufen kriege wenn die Karte drin ist.
    Das ging nämlich vorher gar nicht.

    Unter OS X ist ein Betrieb der Karte bei mir nicht möglich. Mein Scanner hängt dran, selbst unter Classic lässt er sich nicht ansprechen, ich muß unter OS 9 starten.

    Karte wird unter OS X nicht erkannt, stört aber auch nicht. Für mich ist das schon ein grosser Fortschritt, jetzt läuft die Chose wenigstens.

    Barney
     
  5. nader

    nader New Member

    Ich hab ein 39160 bei mir eingebaut .
    Hab update auf dem neuen Treiber gemacht .
    Ich Boote ja direkt vom SCSI und die neuen Treiber beschleunigen das System merklich .
    Grüße
    ny
     
  6. XYMOS

    XYMOS New Member

    hi,

    also habe den neusten treiber installiert. aber die karte wird noch immer net im systemprof. erkannt...toast kennt meinen SCSi brenner noch immer net. SCSI HD laufen wie immer ohne probs.
    abwarten und tee trinken, hoffe, das wird noch was!!!!
    achja der "brenner" wird noch immer als cd-rom erkannt

    xymos
     
  7. XYMOS

    XYMOS New Member

  8. BarneyFux

    BarneyFux New Member

    Für SCSI card 2906 Installiert und läuft einwandfrei, hab allerdings noch 10.04 wääääh :-(

    Barney
     
  9. mkummer

    mkummer New Member

    Was heißt "läuft einwandfrei"? Mich tät mal interessieren, ob
    - die Karte vom System Profiler erkannt wird (unter 10.x)
    - welche Geräte daran laufen
    - Geräte im Laufenden Betrieb "dazugschaltet" werden können oder
    - beim Hochfahren auf jeden Fall alles eingeschaltet sein muss.
    mfG
    Michael
     
  10. BarneyFux

    BarneyFux New Member

    Einwandfrei heist in diesem Fall, das ich OS 10 überhaupt zum laufen kriege wenn die Karte drin ist.
    Das ging nämlich vorher gar nicht.

    Unter OS X ist ein Betrieb der Karte bei mir nicht möglich. Mein Scanner hängt dran, selbst unter Classic lässt er sich nicht ansprechen, ich muß unter OS 9 starten.

    Karte wird unter OS X nicht erkannt, stört aber auch nicht. Für mich ist das schon ein grosser Fortschritt, jetzt läuft die Chose wenigstens.

    Barney
     
  11. nader

    nader New Member

    Ich hab ein 39160 bei mir eingebaut .
    Hab update auf dem neuen Treiber gemacht .
    Ich Boote ja direkt vom SCSI und die neuen Treiber beschleunigen das System merklich .
    Grüße
    ny
     
  12. XYMOS

    XYMOS New Member

    hi,

    also habe den neusten treiber installiert. aber die karte wird noch immer net im systemprof. erkannt...toast kennt meinen SCSi brenner noch immer net. SCSI HD laufen wie immer ohne probs.
    abwarten und tee trinken, hoffe, das wird noch was!!!!
    achja der "brenner" wird noch immer als cd-rom erkannt

    xymos
     

Diese Seite empfehlen