neuer gnutella client-fern!

Dieses Thema im Forum "Hardware" wurde erstellt von SRALPH, 15. Juli 2002.

  1. SRALPH

    SRALPH New Member

    nachdem mich donrene auf "fern" gebracht hat, will ich ihn begeistert weiter empfehlen.
    kurze info: fern ist eine cocoa-appl., baut auf lm auf und ist nicht so bunt und vollgeblustert wie lm.
    die derzeitige version ist 0.1 und somit denke ich, können noch viele ideen hereingebracht werden, die nützlich sind :)
    link: http://www.kapsi.de

    RALPH
     
  2. DonRene

    DonRene New Member

  3. SRALPH

    SRALPH New Member

    okay, okay...für mich ist er neu :))
     
  4. SRALPH

    SRALPH New Member

    und ich habe das erste problem mit ihm, leider....

    ich bekomme keine server mehr zu sehen, obwohl ich vorher keine probleme hatte. mein rechner war im ruhezustand und seit dem funzt es nicht mehr mit fern, hast du eine ahnung warum?
    pref. habe ich schon gelöscht!

    RALPH
     
  5. DonRene

    DonRene New Member

    in den prefs unter verbinddungen sollten die server aufgelistet sein. ich weißm net was bei dir passiert ist. aber installier das ganze doch nochmal

    vielleicht geht es dann wieder ;-)
     
  6. Xboy

    Xboy New Member

  7. SRALPH

    SRALPH New Member

    nachdem mich donrene auf "fern" gebracht hat, will ich ihn begeistert weiter empfehlen.
    kurze info: fern ist eine cocoa-appl., baut auf lm auf und ist nicht so bunt und vollgeblustert wie lm.
    die derzeitige version ist 0.1 und somit denke ich, können noch viele ideen hereingebracht werden, die nützlich sind :)
    link: http://www.kapsi.de

    RALPH
     
  8. DonRene

    DonRene New Member

  9. SRALPH

    SRALPH New Member

    okay, okay...für mich ist er neu :))
     
  10. SRALPH

    SRALPH New Member

    und ich habe das erste problem mit ihm, leider....

    ich bekomme keine server mehr zu sehen, obwohl ich vorher keine probleme hatte. mein rechner war im ruhezustand und seit dem funzt es nicht mehr mit fern, hast du eine ahnung warum?
    pref. habe ich schon gelöscht!

    RALPH
     
  11. DonRene

    DonRene New Member

    in den prefs unter verbinddungen sollten die server aufgelistet sein. ich weißm net was bei dir passiert ist. aber installier das ganze doch nochmal

    vielleicht geht es dann wieder ;-)
     
  12. Xboy

    Xboy New Member

  13. SRALPH

    SRALPH New Member

    fern funzt wieder, warum auch immer :)
     
  14. SRALPH

    SRALPH New Member

    nutze ich schon und bin zu frieden damit :)
     

Diese Seite empfehlen