Neues App Studio von Quark

Dieses Thema im Forum "Software" wurde erstellt von Hanter, 10. Oktober 2012.

  1. Hanter

    Hanter Gast

    >> Systemvoraussetztung für das neue App Studio ist Xpress 9.5.

    Diese Aussage ist für das AppStudio nur halb richtig. Das AppStudio zur App-Herstellung kann auch alleine mit InDesign-Inhalten oder XML gefüttert werden, wie es jetzt bei der PressRun-Lösung schon passiert. Wer aus XPress ins neue AppStudio will, der benötigt XPress 9.5
     

Diese Seite empfehlen