NEUES Macbook Pro startet sehr langsam

Dieses Thema im Forum "OS X 10.9 Mavericks" wurde erstellt von Langenauer, 2. Februar 2014.

  1. Langenauer

    Langenauer New Member

    Hallo,

    gestern hat mein altes Macbook Pro engültig ausgedient, nachdem die Grafikkarte defekt war.

    Da ich heute Abend noch eine wichtige Präsentation habe, habe ich mir gestern notgedrungen und schweren Herzens ein neues Macbook Pro (2,6 GHZ, Intel Core i5, 500 GB SSD) gekauft.

    Ich kann es leider nicht mehr sagen, ob schon der erste Start sehr langsam war, sorry.

    Auf jeden Fall habe ich die Daten vom Time Machine Backup übernommen (mein System auf dem alten Macbook Pro Late 2007 war 10.6.8), was soweit auch geklappt hat und alle Updates (einschlißlich auf OSX 10.9.1) durchgeführt.

    Aber: Wenn ich das Macbook einschalte, dann dauert der Startvorgang EWIG (mindestens 1 1/2 Minuten).

    Versucht habe ich bereits: Parameterram löschen und Starten mit Shift-Taste.
    Kein Erfolg.

    Weiß jemand Abhilfe? Ich bin total enttäuscht! :cry:

    Vielen Dank und Viele Grüße
    Uli
     
  2. MACaerer

    MACaerer Active Member

    Ich denke das Problem liegt an der Übernahme aller Daten vom TM-BackUp. Wenn man die Option "Alle Verzeichnisse und Daten" wählt werden auch Daten von selbst installierten Programmen und Tools aus den Librarys übernommen. Da ist es sehr wahrscheinlich, dass inkompatible Systemerweiterungen das neue System ausbremsen.
    Du kannst erst mal zwei Dinge machen: Nach dem NVRAM-Reset ist sehr wahrscheinlich das Startvolume in der entsprechenden Systemeinstellung nicht mehr ausgewählt. Das Auswählen desselben kann die Bootzeit schon mal deutlich verringern. Wenn es das immer noch nicht bringt starte mal in den Verbose-Modus (Start mit gedrückter Tastenkombi CMD + V). In dem Modus erfolgt eine Protollierung aller Startschritte. Da kannst du sicher erkennen wo es hakt.

    MACaerer
     

Diese Seite empfehlen