Neustart nach Ruhezustand

Dieses Thema im Forum "Software" wurde erstellt von stefan-online, 1. Juni 2004.

  1. stefan-online

    stefan-online New Member

    Hallo, vielleicht kann mir jemand helfen.

    Ich muß jedes mal einen Neustart machen, nachdem der Rechner in den Ruhezustand geht. Der Bildschirm bleibt aus, der Rechner stumm und es rührt sich nichts. Habe schon alle Einstellungen in "Energie sparen" und "Bildschirmschoner" ausprobiert.

    G4, MacOS 10.2.6

    Danke
     
  2. Mäkki

    Mäkki New Member

    Vielleicht 'ne Karte drin, die den Ruhezustand nicht unterstützt?
     
  3. stefan-online

    stefan-online New Member

    Mh, habe eine Audiowerkkarte und einezweite Monitorkarte. Kann ich das irgendwo erkennen, ob die Karten das unterstützen?

    Aber schon mal Danke!
     
  4. hm

    hm New Member

    Hmmm....

    ...so was ähnliches ist mir heute auch (10.3.4) passiert. Allerdings fuhr der Rechner hoch, aber der Bildschirm blieb dunkel....:rolleyes:

    Also Reset, und Neustart, ...was soll´s:)

    Grüsse Heinz
     
  5. stefan-online

    stefan-online New Member

    ... aber das ist beim rendern usw. ziemlich ätzend, wenn Du aller 15 Minuten zum Rechner musst, um die Maus zu bewegen oder ein Fenster verschieben musst, damit die Kiste nicht irgendwann aufhört ... ;(
     
  6. Mäkki

    Mäkki New Member

    Karten ausbauen - wenn's dann funzt, lags an den Karten.

    Einstellungen für Ruhezustand auf "nie" ändern.
     
  7. brausepulver

    brausepulver New Member

    der rechner hält sich leider an das motto "sag niemals nie".

    werd die karten mal raus nehmen. hoffe nur, es liegt nicht an der zweiten monitorkarte ...
     
  8. stefan-online

    stefan-online New Member

    Mh, habe eine Audiowerkkarte und einezweite Monitorkarte. Kann ich das irgendwo erkennen, ob die Karten das unterstützen?

    Aber schon mal Danke!
     
  9. hm

    hm New Member

    Hmmm....

    ...so was ähnliches ist mir heute auch (10.3.4) passiert. Allerdings fuhr der Rechner hoch, aber der Bildschirm blieb dunkel....:rolleyes:

    Also Reset, und Neustart, ...was soll´s:)

    Grüsse Heinz
     
  10. stefan-online

    stefan-online New Member

    ... aber das ist beim rendern usw. ziemlich ätzend, wenn Du aller 15 Minuten zum Rechner musst, um die Maus zu bewegen oder ein Fenster verschieben musst, damit die Kiste nicht irgendwann aufhört ... ;(
     
  11. Mäkki

    Mäkki New Member

    Karten ausbauen - wenn's dann funzt, lags an den Karten.

    Einstellungen für Ruhezustand auf "nie" ändern.
     
  12. brausepulver

    brausepulver New Member

    der rechner hält sich leider an das motto "sag niemals nie".

    werd die karten mal raus nehmen. hoffe nur, es liegt nicht an der zweiten monitorkarte ...
     
  13. stefan-online

    stefan-online New Member

    Mh, habe eine Audiowerkkarte und einezweite Monitorkarte. Kann ich das irgendwo erkennen, ob die Karten das unterstützen?

    Aber schon mal Danke!
     
  14. hm

    hm New Member

    Hmmm....

    ...so was ähnliches ist mir heute auch (10.3.4) passiert. Allerdings fuhr der Rechner hoch, aber der Bildschirm blieb dunkel....:rolleyes:

    Also Reset, und Neustart, ...was soll´s:)

    Grüsse Heinz
     
  15. stefan-online

    stefan-online New Member

    ... aber das ist beim rendern usw. ziemlich ätzend, wenn Du aller 15 Minuten zum Rechner musst, um die Maus zu bewegen oder ein Fenster verschieben musst, damit die Kiste nicht irgendwann aufhört ... ;(
     
  16. Mäkki

    Mäkki New Member

    Karten ausbauen - wenn's dann funzt, lags an den Karten.

    Einstellungen für Ruhezustand auf "nie" ändern.
     
  17. brausepulver

    brausepulver New Member

    der rechner hält sich leider an das motto "sag niemals nie".

    werd die karten mal raus nehmen. hoffe nur, es liegt nicht an der zweiten monitorkarte ...
     
  18. stefan-online

    stefan-online New Member

    Mh, habe eine Audiowerkkarte und einezweite Monitorkarte. Kann ich das irgendwo erkennen, ob die Karten das unterstützen?

    Aber schon mal Danke!
     
  19. hm

    hm New Member

    Hmmm....

    ...so was ähnliches ist mir heute auch (10.3.4) passiert. Allerdings fuhr der Rechner hoch, aber der Bildschirm blieb dunkel....:rolleyes:

    Also Reset, und Neustart, ...was soll´s:)

    Grüsse Heinz
     
  20. stefan-online

    stefan-online New Member

    ... aber das ist beim rendern usw. ziemlich ätzend, wenn Du aller 15 Minuten zum Rechner musst, um die Maus zu bewegen oder ein Fenster verschieben musst, damit die Kiste nicht irgendwann aufhört ... ;(
     

Diese Seite empfehlen