Nicht alle sehen meine Flash-Seite...

Dieses Thema im Forum "Software" wurde erstellt von mauko, 7. Mai 2002.

  1. mauko

    mauko New Member

    Habe ich als Flash-Film aufgebaut, habe jetzt aber schon von 3-4 Netscape-PC-Usern gehört, man sehe nur das Blau und den Counter und die Seite könne man nicht sehen, obwohl diese sonst alle Flash Seiten betrachten können. Diese Startseite wurde mit GoLive erstellt und Mac's haben keine Probleme, aber vielleicht sind da draussen noch mehr PC-User mit Netscape unterwegs, die mir diesen Error melden und vielleicht weiss auch jemand, woran es liegt... wäre toll, danke.
    So ich geh jetzt und lese die Reaktionen morgen...
     
  2. friedrich

    friedrich New Member

    Bei mir läufts (Mac, IE 4.5, Flash-Player 5).

    Hast Du das vielleicht für Flash-Player 5 abgespeichert, die haben noch den FP 4 oder 3 oder so?

    Ole
     
  3. mauko

    mauko New Member

    Keine PC-Netscape Parallel-User zu Mac
     
  4. grufti

    grufti New Member

    bei mir motzt er einen fehlenden Flash-Player 6X an.
    grufti
     
  5. dumpfbacke

    dumpfbacke New Member

    ....<embed src="tfk_web.swf" type="application/x-shockwave-flash" width="715" height="520" pluginspage="http://www.macromedia.com/shockwave/download/index.cgi?P1_Prod_Version=ShockwaveFlash" quality="best" play="true">
    </object>....

    schon mal mit </embed> versucht.
    ansonsten im omni mit flash 5 gehts ah so.
     
  6. CChristian

    CChristian New Member

    wenn du die adresse rausnimmst, kann ich nicht mit meinem pc ansurfen...
     

Diese Seite empfehlen