Nochmal Airport

Dieses Thema im Forum "Hardware" wurde erstellt von Der T!!!, 24. April 2009.

  1. Der T!!!

    Der T!!! New Member

    Sorry das ich es nochmal anfangen muss,

    aber auch nachdem ich alle schritte, welche hier beschrieben werden

    http://www.macwelt.de/artikel/_Tipps/364800/airport_keine_verbindung/1

    durchgefuehrt habe, klappt das mit der automatischen anmeldung nicht.

    alledings habe ich auch im schluesselbund "system" nichts fuer den airport gefunden.

    leider komm ich auch mit dem mir empfohlen automountmaker nicht klar,
    da ich nicht weiss was ich dort wie einstellen muss.

    ansonsten bin ich mit meinem mac sehr zufrieden, aber da ich sehr oft den standort und dadurch die netze wechseln muss waere es schoen mich automatisch verbinden zu koennen. vielleicht weiss ja doch noch jemand ne andere loesung fuer laien.

    danke und sorry nochmal das ich dieses wahrscheinlich zigmal schon durchgekaute thema nochmal aufbringe.

    schoenes wochenende und gruss aus panama

    T!!!
     
  2. TomPo

    TomPo Active Member

    Ich habe auch ein MacBook Pro und musste mich mit solchen Problemen bisher nie herumschlagen. Deckel zu klappen und Ruhezustand, Deckel auf und alles funktioniert gleich wieder.

    Du könntest mal in den Systemeinstellungen -> Energie Sparen -> Optionen
    schauen, ob unter der Option Aufwachen (Bei administrativen Ethernet ....) ein Häkchen vor gesetzt ist/wurde. Wenn nein, setze eines und versuche es noch mal mit dem Ruhezustand und dem Aufwachen.
     
  3. Der T!!!

    Der T!!! New Member

    ja das haekchen sitz.

    mein chef hat dieses problem auch nicht.

    aber es schein ja desoefteren vorzukommen wenn dafuer schon ein
    extra bericht geschrieben wurde.

    danke fuer deine muehe.

    T!!!
     
  4. MACaerer

    MACaerer Active Member

    Es gibt einen etwas älteren Workaround zur Lösung, der sich etwas von dem von die verlinkten MacWelt-Artikel unterscheidet. Versuche es doch mal damit.

    MACaerer
     

    Anhänge:

  5. Der T!!!

    Der T!!! New Member

    Funktioniert leider auch nicht.

    ich finde aber auch nach wie vor nichts was mit dem airport zu tun hat in
    meinem systemschluesselbund.

    was ich vergass zu erwaehnen, wenn es ein bevorzugtes netzwerk ohne passwort ist
    klappt das mit dem automatisch verbinden einwandfrei.

    hab nur keine lust mein netzwerk unverschluesselt zu lassen,

    dann werd ich mich halt weiterhin manuell verbinden.

    danke fuer eure muehe.

    T!!!
     

Diese Seite empfehlen