nochwas wegen Telekom und DSL...AAAARGHH

Dieses Thema im Forum "Software" wurde erstellt von suj, 18. Januar 2003.

  1. suj

    suj sammelt pixel.

    ...ich habe Probleme mit der DSL-Verbindung, die SYNC Lampe vom Modem ist ständig rot & dann die Verbiindung tot. Das dauert dann immer paar Sekunden bis paar Minuten und geht schon seit Dezember so.

    Ich habe jetzt schon so ungefähr mit allen Instanzen der Rosa Teleplom telefoniert, die einen sagen das Modem ist NICHT kaputt, sonst würde es gar nicht mehr leuchten,
    die anderen sagen, die Leitung sei total in Ordnung.

    Jetzt meine Frage:
    Kann mein DLink-Router und die 3 Rechner dran schuld sein, oder kann man das ausschliessen?

    Wenn die jetzt einen Techniker schicken, muss ich doch den Router vestecken, das darf man doch offiziell gar nicht, mehrere Rechner gleichzeitig ins Netz?

    Das nervt so sehr: Heute ist surfen fast unmöglich!
     
  2. suj

    suj sammelt pixel.

    ha!
    Ich habs. Mein Modem ist gesponsort und macht Wahlwerbung, weil hier in Hessen bald Wahlen sind:

    rot - grün - rot - grün.....so geht das den ganzen Tag!!!

    !?

    aber warum....
     
  3. suj

    suj sammelt pixel.

    ich werde das zur Sicherheit morgen nochmal testen, aber ich meine, der Fehler ist auch da schon aufgetreten.

    Die Telekom muss schuld sein ;-)))

    ich wollte nur mal sicher sein, bevor ein Techniker hierherkommt, ich will den nicht zahlen müssen!
     
  4. Eduard

    Eduard New Member

    Der Router ist schuldlos und mehrere Rechner unter DSL nicht strafbar.
    Wenn das Lämpchen rot wird, liegt´s nur am Modem oder an der Telekom, denn das macht das Modem ganz alleine, auch wenn kein Rechner dran ist.
    Aber zieh ihm mal den Strom, warte 1-2 Minuten und steck es wieder rein, es holt sich dann evtl. Updates vom Telekomserver.
    Ist kein Witz, macht das Ding wirklich selbst ohne Rechner.
    Bei mir war es noch nie gestört, nur in der Sylvester-Nacht ging mal nichts.
     
  5. Marvel

    Marvel New Member

    Hi,

    ich hatte die gleichen Probleme. Ich bin bei eXpressnet und habe denen erst mal die Hölle heißgemacht, da ich mich teilweise nicht einwählen konnte bzw. die Verbindung unterbrochen wurde. Nachdem ich dem Meister bei ex.net jedesmal eine mail zukommen hab lassen (wenn ich mich mal einwählen konnte) wurde mein Problem mit dem Carrier besprochen. Unterdessen hat sich mein Modem komplett verabschiedet (rote Lampe). Ich habe bei der Telekom nachgefragt; Antwort: Alles i. O aber sie wollen die Baugruppe (?) resetten und dann soltte es wieder gehen (nach 5 Min. kam der Rückruf). Abends komme ich heim und??? Rote Lampe nichts geht, Stecker raus, Stecker rein -> morgens: rote Lampe. Abermals bei der Telekom angerufen. Mir wurde versprochen, dass sie der Sache nachgehen. Nach 3 Stunden der Rückruf: "Wir haben ihnen einen neuen Port geschalten, der alte war kaputt!!!!!". Seitdem keine Probs mehr.
    Hoffe mit dem kleinem Erlebnis ein wenig geholfen zu haben.

    Gruß

    Marvel
     
  6. suj

    suj sammelt pixel.

    Oh das macht mir ja Hoffnung.

    Dann werde ich mich wohl noch mehr im Telefonieren mit denen üben :(

    Port kaputt. Das merk ich mir mal.

    :)
     
  7. Blaubeere

    Blaubeere Active Member

    Ich hatte auch mal Probleme durch einen kaputten Port. Passierte am Wochenende, die Hotline sagte mir, dass sich die Techniker am Montag damit befassen würden. Ich weiß nicht mehr, wann sich der Techniker bei mir meldete, aber Donnerstags war das Problem behoben und die Sync wieder grün.

    Blaubeere
     
  8. suj

    suj sammelt pixel.

    ...ich habe Probleme mit der DSL-Verbindung, die SYNC Lampe vom Modem ist ständig rot & dann die Verbiindung tot. Das dauert dann immer paar Sekunden bis paar Minuten und geht schon seit Dezember so.

    Ich habe jetzt schon so ungefähr mit allen Instanzen der Rosa Teleplom telefoniert, die einen sagen das Modem ist NICHT kaputt, sonst würde es gar nicht mehr leuchten,
    die anderen sagen, die Leitung sei total in Ordnung.

    Jetzt meine Frage:
    Kann mein DLink-Router und die 3 Rechner dran schuld sein, oder kann man das ausschliessen?

    Wenn die jetzt einen Techniker schicken, muss ich doch den Router vestecken, das darf man doch offiziell gar nicht, mehrere Rechner gleichzeitig ins Netz?

    Das nervt so sehr: Heute ist surfen fast unmöglich!
     
  9. suj

    suj sammelt pixel.

    ha!
    Ich habs. Mein Modem ist gesponsort und macht Wahlwerbung, weil hier in Hessen bald Wahlen sind:

    rot - grün - rot - grün.....so geht das den ganzen Tag!!!

    !?

    aber warum....
     
  10. suj

    suj sammelt pixel.

    ich werde das zur Sicherheit morgen nochmal testen, aber ich meine, der Fehler ist auch da schon aufgetreten.

    Die Telekom muss schuld sein ;-)))

    ich wollte nur mal sicher sein, bevor ein Techniker hierherkommt, ich will den nicht zahlen müssen!
     
  11. Eduard

    Eduard New Member

    Der Router ist schuldlos und mehrere Rechner unter DSL nicht strafbar.
    Wenn das Lämpchen rot wird, liegt´s nur am Modem oder an der Telekom, denn das macht das Modem ganz alleine, auch wenn kein Rechner dran ist.
    Aber zieh ihm mal den Strom, warte 1-2 Minuten und steck es wieder rein, es holt sich dann evtl. Updates vom Telekomserver.
    Ist kein Witz, macht das Ding wirklich selbst ohne Rechner.
    Bei mir war es noch nie gestört, nur in der Sylvester-Nacht ging mal nichts.
     
  12. Marvel

    Marvel New Member

    Hi,

    ich hatte die gleichen Probleme. Ich bin bei eXpressnet und habe denen erst mal die Hölle heißgemacht, da ich mich teilweise nicht einwählen konnte bzw. die Verbindung unterbrochen wurde. Nachdem ich dem Meister bei ex.net jedesmal eine mail zukommen hab lassen (wenn ich mich mal einwählen konnte) wurde mein Problem mit dem Carrier besprochen. Unterdessen hat sich mein Modem komplett verabschiedet (rote Lampe). Ich habe bei der Telekom nachgefragt; Antwort: Alles i. O aber sie wollen die Baugruppe (?) resetten und dann soltte es wieder gehen (nach 5 Min. kam der Rückruf). Abends komme ich heim und??? Rote Lampe nichts geht, Stecker raus, Stecker rein -> morgens: rote Lampe. Abermals bei der Telekom angerufen. Mir wurde versprochen, dass sie der Sache nachgehen. Nach 3 Stunden der Rückruf: "Wir haben ihnen einen neuen Port geschalten, der alte war kaputt!!!!!". Seitdem keine Probs mehr.
    Hoffe mit dem kleinem Erlebnis ein wenig geholfen zu haben.

    Gruß

    Marvel
     
  13. suj

    suj sammelt pixel.

    Oh das macht mir ja Hoffnung.

    Dann werde ich mich wohl noch mehr im Telefonieren mit denen üben :(

    Port kaputt. Das merk ich mir mal.

    :)
     
  14. Blaubeere

    Blaubeere Active Member

    Ich hatte auch mal Probleme durch einen kaputten Port. Passierte am Wochenende, die Hotline sagte mir, dass sich die Techniker am Montag damit befassen würden. Ich weiß nicht mehr, wann sich der Techniker bei mir meldete, aber Donnerstags war das Problem behoben und die Sync wieder grün.

    Blaubeere
     
  15. suj

    suj sammelt pixel.

    ...ich habe Probleme mit der DSL-Verbindung, die SYNC Lampe vom Modem ist ständig rot & dann die Verbiindung tot. Das dauert dann immer paar Sekunden bis paar Minuten und geht schon seit Dezember so.

    Ich habe jetzt schon so ungefähr mit allen Instanzen der Rosa Teleplom telefoniert, die einen sagen das Modem ist NICHT kaputt, sonst würde es gar nicht mehr leuchten,
    die anderen sagen, die Leitung sei total in Ordnung.

    Jetzt meine Frage:
    Kann mein DLink-Router und die 3 Rechner dran schuld sein, oder kann man das ausschliessen?

    Wenn die jetzt einen Techniker schicken, muss ich doch den Router vestecken, das darf man doch offiziell gar nicht, mehrere Rechner gleichzeitig ins Netz?

    Das nervt so sehr: Heute ist surfen fast unmöglich!
     
  16. suj

    suj sammelt pixel.

    ha!
    Ich habs. Mein Modem ist gesponsort und macht Wahlwerbung, weil hier in Hessen bald Wahlen sind:

    rot - grün - rot - grün.....so geht das den ganzen Tag!!!

    !?

    aber warum....
     
  17. suj

    suj sammelt pixel.

    ich werde das zur Sicherheit morgen nochmal testen, aber ich meine, der Fehler ist auch da schon aufgetreten.

    Die Telekom muss schuld sein ;-)))

    ich wollte nur mal sicher sein, bevor ein Techniker hierherkommt, ich will den nicht zahlen müssen!
     
  18. Eduard

    Eduard New Member

    Der Router ist schuldlos und mehrere Rechner unter DSL nicht strafbar.
    Wenn das Lämpchen rot wird, liegt´s nur am Modem oder an der Telekom, denn das macht das Modem ganz alleine, auch wenn kein Rechner dran ist.
    Aber zieh ihm mal den Strom, warte 1-2 Minuten und steck es wieder rein, es holt sich dann evtl. Updates vom Telekomserver.
    Ist kein Witz, macht das Ding wirklich selbst ohne Rechner.
    Bei mir war es noch nie gestört, nur in der Sylvester-Nacht ging mal nichts.
     
  19. Marvel

    Marvel New Member

    Hi,

    ich hatte die gleichen Probleme. Ich bin bei eXpressnet und habe denen erst mal die Hölle heißgemacht, da ich mich teilweise nicht einwählen konnte bzw. die Verbindung unterbrochen wurde. Nachdem ich dem Meister bei ex.net jedesmal eine mail zukommen hab lassen (wenn ich mich mal einwählen konnte) wurde mein Problem mit dem Carrier besprochen. Unterdessen hat sich mein Modem komplett verabschiedet (rote Lampe). Ich habe bei der Telekom nachgefragt; Antwort: Alles i. O aber sie wollen die Baugruppe (?) resetten und dann soltte es wieder gehen (nach 5 Min. kam der Rückruf). Abends komme ich heim und??? Rote Lampe nichts geht, Stecker raus, Stecker rein -> morgens: rote Lampe. Abermals bei der Telekom angerufen. Mir wurde versprochen, dass sie der Sache nachgehen. Nach 3 Stunden der Rückruf: "Wir haben ihnen einen neuen Port geschalten, der alte war kaputt!!!!!". Seitdem keine Probs mehr.
    Hoffe mit dem kleinem Erlebnis ein wenig geholfen zu haben.

    Gruß

    Marvel
     
  20. suj

    suj sammelt pixel.

    Oh das macht mir ja Hoffnung.

    Dann werde ich mich wohl noch mehr im Telefonieren mit denen üben :(

    Port kaputt. Das merk ich mir mal.

    :)
     

Diese Seite empfehlen