norton antivirus start-fehlermeldung

Dieses Thema im Forum "Software" wurde erstellt von duda, 22. März 2003.

  1. duda

    duda Gast

    habe probehalber ein programm namens "action file" installiert. eine weile lief das problemlos, nun meldet nav plötzlich beim start: "an error has occured...". wenn ich auf nochmalige prüfung klicke, startet der rechner auf, nav bringt jedoch keine fehlermeldung (auch wenn ich die ganze platte prüfen lasse). woran könnte das liegen? oder wie kriege ich diese nervige meldung beim starten weg?
    (os 9.1 & nav 6.0.2)
    danke
     
  2. spektra

    spektra New Member

    Vielleicht hilft es die neueste "NAV Definitions" upzudaten. Hat bei mir jedenfalls bei der gleichen Fehlermeldung - aber einem anderen Appz - funktioniert.
     
  3. duda

    duda Gast

    habe probehalber ein programm namens "action file" installiert. eine weile lief das problemlos, nun meldet nav plötzlich beim start: "an error has occured...". wenn ich auf nochmalige prüfung klicke, startet der rechner auf, nav bringt jedoch keine fehlermeldung (auch wenn ich die ganze platte prüfen lasse). woran könnte das liegen? oder wie kriege ich diese nervige meldung beim starten weg?
    (os 9.1 & nav 6.0.2)
    danke
     
  4. spektra

    spektra New Member

    Vielleicht hilft es die neueste "NAV Definitions" upzudaten. Hat bei mir jedenfalls bei der gleichen Fehlermeldung - aber einem anderen Appz - funktioniert.
     
  5. duda

    duda Gast

    habe probehalber ein programm namens "action file" installiert. eine weile lief das problemlos, nun meldet nav plötzlich beim start: "an error has occured...". wenn ich auf nochmalige prüfung klicke, startet der rechner auf, nav bringt jedoch keine fehlermeldung (auch wenn ich die ganze platte prüfen lasse). woran könnte das liegen? oder wie kriege ich diese nervige meldung beim starten weg?
    (os 9.1 & nav 6.0.2)
    danke
     
  6. spektra

    spektra New Member

    Vielleicht hilft es die neueste "NAV Definitions" upzudaten. Hat bei mir jedenfalls bei der gleichen Fehlermeldung - aber einem anderen Appz - funktioniert.
     

Diese Seite empfehlen