OE Fehlermeldung kommt immer wieder

Dieses Thema im Forum "Software" wurde erstellt von Hans Umathum, 9. Dezember 2002.

  1. Hans Umathum

    Hans Umathum New Member

    Hallo,

    obwohl ich eine Fehlermeldung gelöscht habe taucht sie immer wieder auf und blockiert das Programm. Woran kanns liegen??
     
  2. BassTee

    BassTee New Member

    Welche Fehlermeldung, was für eine Programmversion, welches OS?

    So viele ungeklärte Fragen, also wenn Dir jemand helfen soll, müsstest Du es schon etwas genauer beschreiben, dann geht etwas einfacher.

    BassT
     
  3. Hans Umathum

    Hans Umathum New Member

    Sorry,
    OS 9.2, es kommt ständig die Fehlermeldung dass eine mail nicht verschickt werden konnte weil die e-mail adresse eine domainangabe braucht. Ich habe einmal als email-adresse nur ein "i" angegeben und seither bringt er die Meldung obwohl ich diese schon mehrmals gelöscht habe!
     
  4. Russe

    Russe New Member

    liegt die mail noch im postausgangsordner?

    russe

    p.s.: was meinst du mit mehrmals gelöscht? die mail oder die Fehlermeldung?
     
  5. BassTee

    BassTee New Member

    ich würde auch vermuten, das die mail im Postausgang liegt und OE immer wieder versucht die zu versenden, daran ändert das wegclicken der Meldung auch nichts, Du musst die mail aus dem Ordner Postausgang per Hand löschen.

    BassT
     
  6. Hans Umathum

    Hans Umathum New Member

    Hallo,

    obwohl ich eine Fehlermeldung gelöscht habe taucht sie immer wieder auf und blockiert das Programm. Woran kanns liegen??
     
  7. BassTee

    BassTee New Member

    Welche Fehlermeldung, was für eine Programmversion, welches OS?

    So viele ungeklärte Fragen, also wenn Dir jemand helfen soll, müsstest Du es schon etwas genauer beschreiben, dann geht etwas einfacher.

    BassT
     
  8. Hans Umathum

    Hans Umathum New Member

    Sorry,
    OS 9.2, es kommt ständig die Fehlermeldung dass eine mail nicht verschickt werden konnte weil die e-mail adresse eine domainangabe braucht. Ich habe einmal als email-adresse nur ein "i" angegeben und seither bringt er die Meldung obwohl ich diese schon mehrmals gelöscht habe!
     
  9. Russe

    Russe New Member

    liegt die mail noch im postausgangsordner?

    russe

    p.s.: was meinst du mit mehrmals gelöscht? die mail oder die Fehlermeldung?
     
  10. BassTee

    BassTee New Member

    ich würde auch vermuten, das die mail im Postausgang liegt und OE immer wieder versucht die zu versenden, daran ändert das wegclicken der Meldung auch nichts, Du musst die mail aus dem Ordner Postausgang per Hand löschen.

    BassT
     

Diese Seite empfehlen