OE Zeitplandatei ist beschädigt'

Dieses Thema im Forum "Software" wurde erstellt von ginix, 16. März 2002.

  1. ginix

    ginix New Member

    Hallo Experten,
    obige Fehlermeldung erhalte ich, wenn ich OE 5.02 starten will. Im Fenster im Hintergrund erscheint noch: Status keine ausstehenden Zeitpläne vorhanden.
    Könnt ihr mir helfen?
    Danke
    ginix

    Ach ja, mein fast neuer iMac (altes Modell) läuft mit 9.22
     
  2. macixus

    macixus Hofrat & Traktorist

    Mach mal folgendes:
    beim nächsten Starten von OE die Wahltaste gedrückt halten. Dann erscheint ein Hinweis, dass die Datenbank neu angelegt wird. OE machen lassen, anschliessend kannst du die alte Datenbank (in OE > Hauptidentität) wegwerfen.

    Hoffe es hilft.
     
  3. ginix

    ginix New Member

    das hatte ich schon probiert - hilft leider nicht.
    Trotzdem, danke!
     
  4. ginix

    ginix New Member

    Hallo Experten,
    obige Fehlermeldung erhalte ich, wenn ich OE 5.02 starten will. Im Fenster im Hintergrund erscheint noch: Status keine ausstehenden Zeitpläne vorhanden.
    Könnt ihr mir helfen?
    Danke
    ginix

    Ach ja, mein fast neuer iMac (altes Modell) läuft mit 9.22
     
  5. macixus

    macixus Hofrat & Traktorist

    Mach mal folgendes:
    beim nächsten Starten von OE die Wahltaste gedrückt halten. Dann erscheint ein Hinweis, dass die Datenbank neu angelegt wird. OE machen lassen, anschliessend kannst du die alte Datenbank (in OE > Hauptidentität) wegwerfen.

    Hoffe es hilft.
     
  6. ginix

    ginix New Member

    das hatte ich schon probiert - hilft leider nicht.
    Trotzdem, danke!
     
  7. ginix

    ginix New Member

    Hallo Experten,
    obige Fehlermeldung erhalte ich, wenn ich OE 5.02 starten will. Im Fenster im Hintergrund erscheint noch: Status keine ausstehenden Zeitpläne vorhanden.
    Könnt ihr mir helfen?
    Danke
    ginix

    Ach ja, mein fast neuer iMac (altes Modell) läuft mit 9.22
     
  8. macixus

    macixus Hofrat & Traktorist

    Mach mal folgendes:
    beim nächsten Starten von OE die Wahltaste gedrückt halten. Dann erscheint ein Hinweis, dass die Datenbank neu angelegt wird. OE machen lassen, anschliessend kannst du die alte Datenbank (in OE > Hauptidentität) wegwerfen.

    Hoffe es hilft.
     
  9. ginix

    ginix New Member

    das hatte ich schon probiert - hilft leider nicht.
    Trotzdem, danke!
     

Diese Seite empfehlen