oh, wunder ...

Dieses Thema im Forum "Small Talk" wurde erstellt von quick, 21. Dezember 2001.

  1. quick

    quick New Member

  2. lucfish

    lucfish New Member

    hast du ein firewirekabel direkt an den macwelt-server? oder ist das hexerei? wenn das hexerei ist dann aber ab mit dier auf den scheiterhaufen!
    oder hat dein mobiles habitat eine besondere telefonleitung die irgendwie in den projektakten der nasa aufgelistet ist?

    neid, neid, neid....

    (tippe aber eher auf einen dödeligen fehler vom IE)
     
  3. quick

    quick New Member

    ja guter tip;

    glaube auch nicht in wunder ;-)
     
  4. macixus

    macixus Hofrat & Traktorist

    Dasselbe Phänomen hatte ich auch schon, bei mir waren's nur 20 sec...

    Cache löschen, dann Download starten und dann wird auch 6.2.2 geladen.
     
  5. quick

    quick New Member

    >> auch schon, bei mir waren's nur 20 sec...<<

    so lange? ;-)
     
  6. lucfish

    lucfish New Member

    @quick und den flintenträger

    man, habt ihr heute ne schnelle leitung, muss schon sagen.
    immer noch neid :)
     
  7. RaMa

    RaMa New Member

    >>>(tippe aber eher auf einen dödeligen fehler vom IE)

    unwahrscheinlich, tippe eher auf einen stromausfall in einem 200 seelen dorfes, inmitten des tiefsten dschungel südamerikas...

    kleine ursache - große wirkung ;-)

    alle browser verrechnen sich ab und zu...

    ra.ma.
     
  8. quick

    quick New Member

  9. lucfish

    lucfish New Member

    hast du ein firewirekabel direkt an den macwelt-server? oder ist das hexerei? wenn das hexerei ist dann aber ab mit dier auf den scheiterhaufen!
    oder hat dein mobiles habitat eine besondere telefonleitung die irgendwie in den projektakten der nasa aufgelistet ist?

    neid, neid, neid....

    (tippe aber eher auf einen dödeligen fehler vom IE)
     
  10. quick

    quick New Member

    ja guter tip;

    glaube auch nicht in wunder ;-)
     
  11. macixus

    macixus Hofrat & Traktorist

    Dasselbe Phänomen hatte ich auch schon, bei mir waren's nur 20 sec...

    Cache löschen, dann Download starten und dann wird auch 6.2.2 geladen.
     
  12. quick

    quick New Member

    >> auch schon, bei mir waren's nur 20 sec...<<

    so lange? ;-)
     
  13. lucfish

    lucfish New Member

    @quick und den flintenträger

    man, habt ihr heute ne schnelle leitung, muss schon sagen.
    immer noch neid :)
     
  14. RaMa

    RaMa New Member

    >>>(tippe aber eher auf einen dödeligen fehler vom IE)

    unwahrscheinlich, tippe eher auf einen stromausfall in einem 200 seelen dorfes, inmitten des tiefsten dschungel südamerikas...

    kleine ursache - große wirkung ;-)

    alle browser verrechnen sich ab und zu...

    ra.ma.
     

Diese Seite empfehlen