Omniweb 4.1.1

Dieses Thema im Forum "Hardware" wurde erstellt von Daemon, 2. September 2002.

  1. Daemon

    Daemon New Member

  2. Daemon

    Daemon New Member

    Hat schon jemand ausprobiert?
     
  3. macixus

    macixus Hofrat & Traktorist

    Läuft problemlos auf 10.2.
     
  4. jasm

    jasm New Member

    Weiß vielleicht jemand von euch, wie ich per Tastatur zwischen mehreren offenen Fenstern umschalten kann?
     
  5. zeko

    zeko New Member

    Wie auch bei allen anderen Programmen mit:
    (Tataaa)
    Apfel und <

    Bin per Zufall in Verwendung mit Netscape drauf gekommen.
     
  6. karamba

    karamba New Member

    Läuft schneller als zuvor allerdings noch immer die gleichen Probleme bei gewissen seiten z.B.: tvtv.de!!!!
    Aber wer weiß, wenn nächstes Jahr die neue Version kommen soll, dann dürfte Omni wohl hoffendlich wieder mitmischen!!
     
  7. jasm

    jasm New Member

    ja, bin ich denn bescheuert? Das geht hier nicht?!
     
  8. jasm

    jasm New Member

    Hab's gerade mal probiert: Wenn ich auf die amerikanische Tastatur umschalte, dann funktionierts. Zurück auf Deutsch: nix geht :-(
     
  9. zeko

    zeko New Member

    :)
    Bei der österreichischen geht es auch.
     
  10. jasm

    jasm New Member

    hmm, bei mir nicht. Liegt das etwa an dem neuen Keyboard, das ich mir gekauft habe?
     
  11. jasm

    jasm New Member

    ... mit der schweizer-deutschen Belegung funzt es auch nicht :-(
     
  12. zeko

    zeko New Member

    Hab die Apple Pro..
    Unter der kroatischen Tastatur-Einstellung gehts auch.
    Apfel und < (also nicht >) ...und Apfel gedrückt halten.
     
  13. jasm

    jasm New Member

    Danke für deine Hilfe. Ich habe ja auch schon an mir gezweifelt. Aber da das ja mit der amerikanischen Belegung funktionert, drücke ich wohl die richtigen Tasten. Mal sehen was da die Zukunft bringt.
     
  14. zeko

    zeko New Member

    Wie auch bei allen anderen Programmen mit:
    (Tataaa)
    Apfel und <

    Bin per Zufall in Verwendung mit Netscape drauf gekommen.
     
  15. karamba

    karamba New Member

    Läuft schneller als zuvor allerdings noch immer die gleichen Probleme bei gewissen seiten z.B.: tvtv.de!!!!
    Aber wer weiß, wenn nächstes Jahr die neue Version kommen soll, dann dürfte Omni wohl hoffendlich wieder mitmischen!!
     
  16. jasm

    jasm New Member

    ja, bin ich denn bescheuert? Das geht hier nicht?!
     
  17. jasm

    jasm New Member

    Hab's gerade mal probiert: Wenn ich auf die amerikanische Tastatur umschalte, dann funktionierts. Zurück auf Deutsch: nix geht :-(
     
  18. zeko

    zeko New Member

    :)
    Bei der österreichischen geht es auch.
     
  19. jasm

    jasm New Member

    hmm, bei mir nicht. Liegt das etwa an dem neuen Keyboard, das ich mir gekauft habe?
     
  20. jasm

    jasm New Member

    ... mit der schweizer-deutschen Belegung funzt es auch nicht :-(
     

Diese Seite empfehlen