OS 7.5.3 und PCI MAC 7300????

Dieses Thema im Forum "Software" wurde erstellt von ilovemac, 20. Mai 2001.

  1. ilovemac

    ilovemac New Member

    Hallo,

    weiß jemand von euch, ob OS 7.5.3 einen OCI Mac wie den PPC 7300 unterstützt?
     
  2. dmerth

    dmerth Member

    Moin, moin,

    meiner Meinung nach müßte 7.6 funktionieren. Vermute bis MacOs 8.6 könnte laufen.
    Gruß dmerth
     
  3. Macci

    Macci ausgewandert.

    Auf meinem PPC8500 läuft OS 9.1, 7.5.3 läuft auf jeden Fall auf dem 7300
     
  4. MACrama

    MACrama New Member

    es läuft alles, sogar 9.1 relativ gut...

    ra.ma.
     
  5. Rolf

    Rolf New Member

    Hi ilovermac,

    Apple hat die 7300 er Mdelle mit 7.5.5 ausgeliefert.
    kleinere Systeme werden nicht unterstützt.
    auch 7.6 ist nicht geeignet, erst 7.6.1 wieder und natürlich größere.

    Gruss Rolf
     
  6. dmerth

    dmerth Member

    Moin, moin,

    meiner Meinung nach müßte 7.6 funktionieren. Vermute bis MacOs 8.6 könnte laufen.
    Gruß dmerth
     
  7. Macci

    Macci ausgewandert.

    Auf meinem PPC8500 läuft OS 9.1, 7.5.3 läuft auf jeden Fall auf dem 7300
     
  8. MACrama

    MACrama New Member

    es läuft alles, sogar 9.1 relativ gut...

    ra.ma.
     
  9. Rolf

    Rolf New Member

    Hi ilovermac,

    Apple hat die 7300 er Mdelle mit 7.5.5 ausgeliefert.
    kleinere Systeme werden nicht unterstützt.
    auch 7.6 ist nicht geeignet, erst 7.6.1 wieder und natürlich größere.

    Gruss Rolf
     
  10. dmerth

    dmerth Member

    Moin, moin,

    meiner Meinung nach müßte 7.6 funktionieren. Vermute bis MacOs 8.6 könnte laufen.
    Gruß dmerth
     
  11. Macci

    Macci ausgewandert.

    Auf meinem PPC8500 läuft OS 9.1, 7.5.3 läuft auf jeden Fall auf dem 7300
     
  12. MACrama

    MACrama New Member

    es läuft alles, sogar 9.1 relativ gut...

    ra.ma.
     
  13. Rolf

    Rolf New Member

    Hi ilovermac,

    Apple hat die 7300 er Mdelle mit 7.5.5 ausgeliefert.
    kleinere Systeme werden nicht unterstützt.
    auch 7.6 ist nicht geeignet, erst 7.6.1 wieder und natürlich größere.

    Gruss Rolf
     

Diese Seite empfehlen