os 8.6 remote access

Dieses Thema im Forum "Software" wurde erstellt von piet, 12. Oktober 2001.

  1. piet

    piet New Member

    Hi,
    ist das bloß bei mir so, daß es im Kontrollfeld remoteaccess unter os8.6 die Option ?Anrufe entgegennehmen? nicht gibt?
    Ich will mit diesem rechner faxe empfangen mit faxstf, und da muß man diese option einstellen.
    (bei allen bisherigen threads gab`s keine Angabe zum OS)
    danke!
     
  2. Lvood151

    Lvood151 New Member

    Gibt's bei mir in OS 8.6 auch nicht.

    Hast Du es mal so versucht ?
    Kann man das nicht in der Fax-Software aktivieren ?
     
  3. piet

    piet New Member

    Hi,
    das ist die beschreibung nach original macwelt-tip:

    Sie müssen die Option ?Anrufe entgegennehmen? im Kontrollfeld ?Remote Access? auf jeden Fall deaktivieren. Rufen Sie dann im Fax-Browser von Fax STF 6.0 unter dem Menüpunkt ?Voreinstellungen ...? die Voreinstellungsgruppe ?Fax-Modem? auf. Bei dem Punkt ?Annahme nach:? wählen Sie ?2mal klingeln? oder ?3mal klingeln?. Beenden Sie den Fax-Browser. Nun ist der Faxempfang aktiviert.

    das in Stf klappt, nur das KF ra nicht.

    Kannst denn du Faxe empfangen unter OS8.6?
     
  4. Lvood151

    Lvood151 New Member

    hab's nie versucht

    ;-(

    Zum Faxempfang habe ich immer den imac mit OS 9 benutzt..
     
  5. piet

    piet New Member

    danke soweit!

    Doch noch eine Frage:
    und in OS9 hat es dann geklappt, also so wie in der MW-Beschreibung?
     
  6. Lvood151

    Lvood151 New Member

    s sehr wichtig ist, probier's so wie in der Anleitung und laß Dich von jemandem anrufen.
    Der kann zwar kein Fax schicken, aber Du siehst ja, ober der Mac drangeht, oder nicht - nach der eingestellten Zahl Klingelzeichen
     
  7. piet

    piet New Member

    thanks
    have a nice weekend!
     
  8. piet

    piet New Member

    Hi,
    ist das bloß bei mir so, daß es im Kontrollfeld remoteaccess unter os8.6 die Option ?Anrufe entgegennehmen? nicht gibt?
    Ich will mit diesem rechner faxe empfangen mit faxstf, und da muß man diese option einstellen.
    (bei allen bisherigen threads gab`s keine Angabe zum OS)
    danke!
     
  9. Lvood151

    Lvood151 New Member

    Gibt's bei mir in OS 8.6 auch nicht.

    Hast Du es mal so versucht ?
    Kann man das nicht in der Fax-Software aktivieren ?
     
  10. piet

    piet New Member

    Hi,
    das ist die beschreibung nach original macwelt-tip:

    Sie müssen die Option ?Anrufe entgegennehmen? im Kontrollfeld ?Remote Access? auf jeden Fall deaktivieren. Rufen Sie dann im Fax-Browser von Fax STF 6.0 unter dem Menüpunkt ?Voreinstellungen ...? die Voreinstellungsgruppe ?Fax-Modem? auf. Bei dem Punkt ?Annahme nach:? wählen Sie ?2mal klingeln? oder ?3mal klingeln?. Beenden Sie den Fax-Browser. Nun ist der Faxempfang aktiviert.

    das in Stf klappt, nur das KF ra nicht.

    Kannst denn du Faxe empfangen unter OS8.6?
     
  11. Lvood151

    Lvood151 New Member

    hab's nie versucht

    ;-(

    Zum Faxempfang habe ich immer den imac mit OS 9 benutzt..
     
  12. piet

    piet New Member

    danke soweit!

    Doch noch eine Frage:
    und in OS9 hat es dann geklappt, also so wie in der MW-Beschreibung?
     
  13. Lvood151

    Lvood151 New Member

    s sehr wichtig ist, probier's so wie in der Anleitung und laß Dich von jemandem anrufen.
    Der kann zwar kein Fax schicken, aber Du siehst ja, ober der Mac drangeht, oder nicht - nach der eingestellten Zahl Klingelzeichen
     
  14. piet

    piet New Member

    thanks
    have a nice weekend!
     

Diese Seite empfehlen