OS 9.1 Quark 4.1 RIP20->PS-Fehler

Dieses Thema im Forum "Software" wurde erstellt von botob, 19. Juni 2001.

  1. botob

    botob New Member

    Hi!

    Ich habe folgende Konfiguration: OS 9.1 auf einem G4/466, Quark 4.1, Laserwriter D1-8.7, und eine Linotronic 260 an einem RIP 20.
    Wenn ich aus dem Qaurk belichte, krieg ich PS-Fehler...

    Anscheinend kann das Problem gelöst werden, indem eine älter Laserwriter-Version installiert wird. Es reicht aber nicht die LW-Datei, sondern es müssen noch andere Dateien mit einkopiert werden (Printing Lib, ...)

    Weiß jemand eine lauffähige Kombination, und v.a. die Namen der Dateien, die ich brauche?

    Danke schonmal :)
    Tobi
     
  2. Nowonder

    Nowonder New Member

    Hai Tobi,

    soweit ich weiß ist die aktuelle Laserwriter-Version D1-8.7.2.
    Diese und ältere Treiber bekommst Du auf der Adobe-Site.
    Vielleicht hilfts weiter.

    Gruß Nowonder

    P.S. Auch mal in älteren Backups nachschauen.
     
  3. botob

    botob New Member

    Danke, das werd ich mal probieren...
    CU
    Tobi
     

Diese Seite empfehlen