OS 9, Leonardo und E-Mail

Dieses Thema im Forum "Software" wurde erstellt von Kobold, 16. August 2003.

  1. Kobold

    Kobold New Member

    Gute Mittag.

    Ich hab da ein kleines Problem. Bei uns steht ein älterer Mac, der nun ausgemustert wurde um die Leonardo-Dienste und das E-Mail-Konto zu übernehmen. Doch irgendwie klappt dies nicht mehr, seit wir unseren Mail-Server im eigenen Haus haben. Denn Outlook will immer über das Modem auf das E-Mail-Konto zugreiffen. Da dies jedoch nicht mehr über das Modem erreichbar ist, sondern neu ja über das Ethernet-Kabel, findet er den Server nicht mehr. Da ich selber dem alten OS schon lange den Rücken zugekehrt habe, weiss ich gar nicht mehr, wo ich die Einstellungen vornehmen muss, um dem alten Mac beizubringen, wie er unseren Server findet. Hat dies vielleicht auch damit was zu tun, dass die Leo-Karte im selben Mac steckt?

    Merci für die Antworten und einen schönen Nachmittag

    Gruss
    K.
     
  2. Kobold

    Kobold New Member

    Gute Mittag.

    Ich hab da ein kleines Problem. Bei uns steht ein älterer Mac, der nun ausgemustert wurde um die Leonardo-Dienste und das E-Mail-Konto zu übernehmen. Doch irgendwie klappt dies nicht mehr, seit wir unseren Mail-Server im eigenen Haus haben. Denn Outlook will immer über das Modem auf das E-Mail-Konto zugreiffen. Da dies jedoch nicht mehr über das Modem erreichbar ist, sondern neu ja über das Ethernet-Kabel, findet er den Server nicht mehr. Da ich selber dem alten OS schon lange den Rücken zugekehrt habe, weiss ich gar nicht mehr, wo ich die Einstellungen vornehmen muss, um dem alten Mac beizubringen, wie er unseren Server findet. Hat dies vielleicht auch damit was zu tun, dass die Leo-Karte im selben Mac steckt?

    Merci für die Antworten und einen schönen Nachmittag

    Gruss
    K.
     
  3. Kobold

    Kobold New Member

    Gute Mittag.

    Ich hab da ein kleines Problem. Bei uns steht ein älterer Mac, der nun ausgemustert wurde um die Leonardo-Dienste und das E-Mail-Konto zu übernehmen. Doch irgendwie klappt dies nicht mehr, seit wir unseren Mail-Server im eigenen Haus haben. Denn Outlook will immer über das Modem auf das E-Mail-Konto zugreiffen. Da dies jedoch nicht mehr über das Modem erreichbar ist, sondern neu ja über das Ethernet-Kabel, findet er den Server nicht mehr. Da ich selber dem alten OS schon lange den Rücken zugekehrt habe, weiss ich gar nicht mehr, wo ich die Einstellungen vornehmen muss, um dem alten Mac beizubringen, wie er unseren Server findet. Hat dies vielleicht auch damit was zu tun, dass die Leo-Karte im selben Mac steckt?

    Merci für die Antworten und einen schönen Nachmittag

    Gruss
    K.
     

Diese Seite empfehlen