OS X (10.1) und Internet by Call

Dieses Thema im Forum "Hardware" wurde erstellt von Middleman, 25. Oktober 2001.

  1. Middleman

    Middleman New Member

    Gunmorgenallerseits,

    kann man pauschal sagen, daß man mit OS 10.1. nicht by call ins Internet gehen kann?

    Oder hat jemand einen Tip für mich und kann mir eine Provider-Telefonnummer, Nameserver etc. geben, mit denen es funktioniert.

    Thanx!
     
  2. baltar

    baltar New Member

    Hi,

    Internet by Call ist auch nichts anderes als sonstige Internetzugänge.

    Alle sollten Irgnedwie gehen.

    Liste z.b. bei
    http://www.onlinekosten.de

    Pro Provider eine Umgebung einrichten um
    eine Übersicht zu haben.

    Die Grunddaten stehen immer bei den jeweiligen Anbieter.

    MfG
     
  3. MILE

    MILE New Member

    Einder der "call-by-call" Zugänge, die ich manchmal nutze, ist Arcor:

    Username: arcor
    Passwort: internet
    Einwahlnr.: 0192070

    Funktioniert tadellos unter OS X - warum auch nicht...?!

    ciao, MILE
     
  4. stefan

    stefan New Member

    man, bist aber hartnäckig. probiers halt aus. by call geht unter x1auf jeden fall, nur nicht bei jedem provider

    s
     
  5. Middleman

    Middleman New Member

    @ stefan.
    na sicher bin ich hartnäckig, weils einfach nicht funktioniert...
    habe jetzt 4 oder 5 provider durch und bei keinem kann ich ne URL eingeben, die der browser lädt, noch kann ich mails senden, oder empfangen.

    ausserdem, wenn man nur solche antworten auf ein posting bekommt, dann hilft einem das auch nicht ;-)

    nichts für ungut.
     
  6. Middleman

    Middleman New Member

    Gunmorgenallerseits,

    kann man pauschal sagen, daß man mit OS 10.1. nicht by call ins Internet gehen kann?

    Oder hat jemand einen Tip für mich und kann mir eine Provider-Telefonnummer, Nameserver etc. geben, mit denen es funktioniert.

    Thanx!
     
  7. baltar

    baltar New Member

    Hi,

    Internet by Call ist auch nichts anderes als sonstige Internetzugänge.

    Alle sollten Irgnedwie gehen.

    Liste z.b. bei
    http://www.onlinekosten.de

    Pro Provider eine Umgebung einrichten um
    eine Übersicht zu haben.

    Die Grunddaten stehen immer bei den jeweiligen Anbieter.

    MfG
     
  8. MILE

    MILE New Member

    Einder der "call-by-call" Zugänge, die ich manchmal nutze, ist Arcor:

    Username: arcor
    Passwort: internet
    Einwahlnr.: 0192070

    Funktioniert tadellos unter OS X - warum auch nicht...?!

    ciao, MILE
     
  9. stefan

    stefan New Member

    man, bist aber hartnäckig. probiers halt aus. by call geht unter x1auf jeden fall, nur nicht bei jedem provider

    s
     
  10. Middleman

    Middleman New Member

    @ stefan.
    na sicher bin ich hartnäckig, weils einfach nicht funktioniert...
    habe jetzt 4 oder 5 provider durch und bei keinem kann ich ne URL eingeben, die der browser lädt, noch kann ich mails senden, oder empfangen.

    ausserdem, wenn man nur solche antworten auf ein posting bekommt, dann hilft einem das auch nicht ;-)

    nichts für ungut.
     
  11. MILE

    MILE New Member

    Also wenn du es auch mit den angegebenen Daten von Arcor und auch mit anderen nicht schaffst, liegt das Problem scheinbar woanders...!?

    Allerdings kann ich dir so auch nicht sagen, wo...sorry...

    ciao, MILE
     
  12. maczip

    maczip New Member

    Hi,
    scheine möglicherweise dasselbe Problem zu haben:

    bin stolzer Besitzer eines neuen G4. Läuft unter Mac OS 9.2 alles super. Wehe aber, ich versuche eine Online-Verbindung über Mac OS X. Trotz derselben Verbindungsdaten wie unter 9 geht dann nichts. Die PPP Verbindung wird mit der Angabe einer fehlgeschlagenen Authentifizierung beim Provider (egal welcher!!!) abgebrochen. Wer kennt dieses Problem und weiß vielleicht Abhilfe? Danke und Gruß von
    maczip
     
  13. baltar

    baltar New Member

    Einfach Ausführliches Protokoll Aktivieren u. ansehen. Meißt findet man dann den Fehler relativ Einfach....

    Die Authentifizierung Fehlermeldung ist zu Allgemein.

    Poste doch einfach mal dein Protokoll.
    PW u. Co ist bei den Internet by Call Anbietern ja immer gleich....

    MfG
     
  14. stefan

    stefan New Member

    jo, dann liegts wohl wirklich an was anderen, als den providern.

    wie gesagt, bei mir geht definitiv nur msn nicht.
    freenet und otelo funzen.

    einfach nochmal alles an einstellungen checken. mir ist aufgefallen, dass bei der einrichtung einer neuen umgebung in netzwerke sich die modem-scripte automatisch verstellen. anstatt des internen apple modems 90v wird immer das erste in der liste von 3com eingestellt.

    gruß

    s
     

Diese Seite empfehlen