OS X 10.2.8 und Ethernet

Dieses Thema im Forum "Software" wurde erstellt von Fritzchen, 18. Oktober 2003.

  1. Fritzchen

    Fritzchen New Member

    Hi zusammen,

    habe einen alten G4 400, einen iMac 1000/17" und ein PB Ti 667 - und auf allen 10.2.8 aufgespielt in der meines Wissens neusten Version. Ein Drucker hängt am Netz (übern HUB) und funzt.

    Das Problem: Anmelden am Server funzt nicht zwischen PB und G4 400.

    Hat vielleicht jemand ne Idee?

    Kabel habe ich schon alle ausgetauscht, am HUB kanns auch nicht liegen, den habe ich auch schon übergangen, und das Drucken geht ja auch.

    Viele liebe Grüße

    Fritzchen :confused:
     
  2. Fritzchen

    Fritzchen New Member

    Hi zusammen,

    habe einen alten G4 400, einen iMac 1000/17" und ein PB Ti 667 - und auf allen 10.2.8 aufgespielt in der meines Wissens neusten Version. Ein Drucker hängt am Netz (übern HUB) und funzt.

    Das Problem: Anmelden am Server funzt nicht zwischen PB und G4 400.

    Hat vielleicht jemand ne Idee?

    Kabel habe ich schon alle ausgetauscht, am HUB kanns auch nicht liegen, den habe ich auch schon übergangen, und das Drucken geht ja auch.

    Viele liebe Grüße

    Fritzchen :confused:
     
  3. Fritzchen

    Fritzchen New Member

    Hi zusammen,

    habe einen alten G4 400, einen iMac 1000/17" und ein PB Ti 667 - und auf allen 10.2.8 aufgespielt in der meines Wissens neusten Version. Ein Drucker hängt am Netz (übern HUB) und funzt.

    Das Problem: Anmelden am Server funzt nicht zwischen PB und G4 400.

    Hat vielleicht jemand ne Idee?

    Kabel habe ich schon alle ausgetauscht, am HUB kanns auch nicht liegen, den habe ich auch schon übergangen, und das Drucken geht ja auch.

    Viele liebe Grüße

    Fritzchen :confused:
     

Diese Seite empfehlen