os x und internetExplorer

Dieses Thema im Forum "Hardware" wurde erstellt von Winston, 16. Oktober 2001.

  1. Winston

    Winston New Member

    Folgende Seiten öffnen sich nicht bei mir mit OS X und Internet Explorer:
    www.bravenet.com und www.db24.de .

    woran kann das liegen...?
     
  2. goldfinger

    goldfinger New Member

    An vielem.....

    Genaue Fehlerbeschreibung.
    Provider,DSL,Modem, usw.
     
  3. Winston

    Winston New Member

    DSL , lokale Telefongesellschaft als Provider, Modem ist Alcatel Speed Touch.
     
  4. Winston

    Winston New Member

    ach ja und Hardware ist ein iMac Graphite 600Mhz mit 256 MB Ram

    Ich sehe gerade, dass auch mit einem anderen Browser (Omniweb for OS X) die Seiten www.deutsche-bank-24.de und www.bravenet.com sich nicht laden!

    Bei anderen Seiten habe ich kein Problem...
     
  5. goldfinger

    goldfinger New Member

    Versuch mal
    http://63.147.25.133

    Wenn die geht hast Du ein Problem mit dem Nameserver bzw. Dein Provider.

    Ansonsten versuch mal ob du auf die
    www.telekom.de kommtst.
     
  6. Winston

    Winston New Member

    auch www.berliner-bank.de wird weder mit iE noch Omniweb geladen... Das ist jetzt schon die zweite Bankseite...
     
  7. goldfinger

    goldfinger New Member

    geht die IP?

    Geht die Telekomseite?
     
  8. Winston

    Winston New Member

    Diese Adresse mit der Zahl lässt sich nicht laden.

    www.t-online.de lässt sich laden! Aber www.telekom.de lässt sich nicht laden!

    Weder mit dem internet Explorer noch mit omniweb for X
     
  9. Winston

    Winston New Member

    die ip geht nicht. telekom auch nicht, t-online geht
     
  10. Winston

    Winston New Member

    ich muss jetzt weg und bin um 22 Uhr wieder da, hoffentlich gibt es dann des Rätsels Lösung! Das geht mir nämlich echt auf den Keks!
     
  11. goldfinger

    goldfinger New Member

    mmmhhh
    Ich tippe mal du hast Probleme mit der MTU.
    Größere datenpackete werden nicht übertragen.
    Er wird wahrscheinlich ewig laden und laden.....

    Ist jetzt nur die Frage wie du unter OSX die MTU einstellen kannst.
     
  12. CosmicAlien

    CosmicAlien New Member

    Der X Exploder macht seinem Namen alle Ehre.
    Das Ding hat sooo viele Bugs wie noch nie und nippelt bei vielen Seiten ab.
     
  13. Winston

    Winston New Member

    Das mag ja sein, aber leider ist es auch bei Omniweb for x nicht besser... Welche browser gibt es denn noch als Alternative?
     
  14. airwalk

    airwalk New Member

    vielleicht liegts auch daran:
    os x.1 (ja auch os x.1) hat ein java-problem .... viele viele sites gehen nicht. versuch mal halbwegs normal zu chatten. no chance!
     
  15. CosmicAlien

    CosmicAlien New Member

    also es gibt noch icab und mozilla, sowie opera
     
  16. sevenm

    sevenm New Member

    @Winston

    Habe mit keiner der beiden Seiten Probleme beim Laden.

    Seven
     
  17. Winston

    Winston New Member

    Folgende Seiten öffnen sich nicht bei mir mit OS X und Internet Explorer:
    www.bravenet.com und www.db24.de .

    woran kann das liegen...?
     
  18. goldfinger

    goldfinger New Member

    An vielem.....

    Genaue Fehlerbeschreibung.
    Provider,DSL,Modem, usw.
     
  19. Winston

    Winston New Member

    DSL , lokale Telefongesellschaft als Provider, Modem ist Alcatel Speed Touch.
     
  20. Winston

    Winston New Member

    ach ja und Hardware ist ein iMac Graphite 600Mhz mit 256 MB Ram

    Ich sehe gerade, dass auch mit einem anderen Browser (Omniweb for OS X) die Seiten www.deutsche-bank-24.de und www.bravenet.com sich nicht laden!

    Bei anderen Seiten habe ich kein Problem...
     

Diese Seite empfehlen