OSX eine Schnecke ???

Dieses Thema im Forum "Software" wurde erstellt von Paulo, 5. Juli 2001.

  1. Paulo

    Paulo New Member

    Hi Leute auch ich finde OSX super " g" alles sehr schön !!!
    Aber mit meine Arcor-DSL Verbindung ist dann vorbei mit suppi !!
    Es läuft dann sehr sehr langsam die Internet Verbindung .
    Meine Browsers sind IE ,Opera ,Omni alles Schnecken !!!!
    Mit OS-9 ist die Internet Verbindung wieder schnell wie lumpi !!
    Hab ihr auch sowas ?????
    Ciao paulo
     
  2. Piranha

    Piranha New Member

    Kann ich nicht bestätigen, habe zwar DSL von der Telekom, aber das läuft unter X genauso schnell wie unter 9.1 !
     
  3. Paulo

    Paulo New Member

    was mache ich falsch ????
    habe alle einstellung so gemacht wie es sein soll !!!
     
  4. Piranha

    Piranha New Member

    es tut mir leid, mit so wenig infos kann ich dir nicht weiterhelfen...
     
  5. Paulo

    Paulo New Member

    Hi Leute auch ich finde OSX super " g" alles sehr schön !!!
    Aber mit meine Arcor-DSL Verbindung ist dann vorbei mit suppi !!
    Es läuft dann sehr sehr langsam die Internet Verbindung .
    Meine Browsers sind IE ,Opera ,Omni alles Schnecken !!!!
    Mit OS-9 ist die Internet Verbindung wieder schnell wie lumpi !!
    Hab ihr auch sowas ?????
    Ciao paulo
     
  6. Piranha

    Piranha New Member

    Kann ich nicht bestätigen, habe zwar DSL von der Telekom, aber das läuft unter X genauso schnell wie unter 9.1 !
     
  7. Paulo

    Paulo New Member

    was mache ich falsch ????
    habe alle einstellung so gemacht wie es sein soll !!!
     
  8. Piranha

    Piranha New Member

    es tut mir leid, mit so wenig infos kann ich dir nicht weiterhelfen...
     

Diese Seite empfehlen