Outlook 2001 und Systemfehler 11

Dieses Thema im Forum "Software" wurde erstellt von Horst, 30. Juli 2001.

  1. Horst

    Horst New Member

    Hallo,

    ein User hat das Problem, das Outlook 2001 bei ihm nach ca. 1 Minute den Systemfehler 11 bringt.
    Das ganze ist Rechner unabhänig, d.h. er hat das Problem auf verschiedenen Rechnern. Diese Rechner funktionieren mit anderen Benutzerprofilen ohne Probleme.
    Outlook brauchen wir, damit die User Ihre Mails vom Exchange 5.5 Server abrufen können.
    Das Profil habe ich schon auf dem Mac gelöscht und neu angelegt, hat aber auch nichts gebracht.
    Als OS setzten wir 8.6 ein, vituelle Speicher ist abgeschaltet und die Speicherzuteilung für Outlook reicht auch.
     
  2. MACrama

    MACrama New Member

    sach mal is 2001 nicht noch ne beta version?
    könnte am system liegen....

    outlook 98 funktioniert wieder erwarten ganz gut..auch mit nem 5.5 server..

    ra.ma.
     
  3. Horst

    Horst New Member

    Outlook gibt es mittlerweile als Vollversion zu kostenlosen Download.
    Was meinst Du mit Outlook 98?
    Die letzte Mac-Outlook-Version die ich kenne war die 8.2.2

    Horst
     
  4. MACrama

    MACrama New Member

    jo genau die mein ich...

    2001 hab ich auch grad gesehen...

    hmmm..werd mal schauen...

    ra.ma.
     
  5. MACrama

    MACrama New Member

    wieviel speicher hast du zugewiesen?

    bei mir läufts seit ner halben stunde ohne probs...

    ra.ma.
     
  6. Horst

    Horst New Member

    Wie gesagt, mit anderen Usern am gleichen Rechner funktioniert es, nur mit diesen einem nicht....
     
  7. MACrama

    MACrama New Member

    das ist genau das was ich an ms produkten so super finde...weil sie aus unerklärlichen gründen nicht funktionieren... ;-)

    also hast du im profil irgendwelche persönlichen ordner eingerichtet?

    bleiben die mails am server, oder werden sie lokal gespeichert?

    ra.ma.
     
  8. Horst

    Horst New Member

    Problem gelöst: ich habe den User auf dem Mailserver neu anlegen müssen.

    Horst
     
  9. MACrama

    MACrama New Member

    hallo

    so nun hab ich ne frage...

    verwendet ihr apple talk oder TCP zur verbindung zum server?

    wir haben hir nen Clusterserver stehen, nur bei dem funzt kein appletalk..., (deswegen gibts nen zweiten server für uns macs, und denn wollen wir loswerden)

    ra.ma.
     
  10. Horst

    Horst New Member

    Um auf den Mailserver zuzugreifen nutzen wir IP. Wir haben aber noch NT 4.0 Fileserver stehen. Auf diesen greifen die Macs via AT zu. Zu guter letzt brauchen die Macs einen Novell Client 5.11 um mittels MacIPX auf einen Novell 5.1 Server zuzugreifen.

    Wenn euer Clusterserver unter Win2000 läuft, sollten die Macs mittels IP auf diesen zugreifen können.

    Horst
     
  11. MACrama

    MACrama New Member

    thx für die info...

    gleich mal testen...

    ra.ma.
     
  12. Horst

    Horst New Member

    Hallo,

    ein User hat das Problem, das Outlook 2001 bei ihm nach ca. 1 Minute den Systemfehler 11 bringt.
    Das ganze ist Rechner unabhänig, d.h. er hat das Problem auf verschiedenen Rechnern. Diese Rechner funktionieren mit anderen Benutzerprofilen ohne Probleme.
    Outlook brauchen wir, damit die User Ihre Mails vom Exchange 5.5 Server abrufen können.
    Das Profil habe ich schon auf dem Mac gelöscht und neu angelegt, hat aber auch nichts gebracht.
    Als OS setzten wir 8.6 ein, vituelle Speicher ist abgeschaltet und die Speicherzuteilung für Outlook reicht auch.
     
  13. MACrama

    MACrama New Member

    sach mal is 2001 nicht noch ne beta version?
    könnte am system liegen....

    outlook 98 funktioniert wieder erwarten ganz gut..auch mit nem 5.5 server..

    ra.ma.
     
  14. Horst

    Horst New Member

    Outlook gibt es mittlerweile als Vollversion zu kostenlosen Download.
    Was meinst Du mit Outlook 98?
    Die letzte Mac-Outlook-Version die ich kenne war die 8.2.2

    Horst
     
  15. MACrama

    MACrama New Member

    jo genau die mein ich...

    2001 hab ich auch grad gesehen...

    hmmm..werd mal schauen...

    ra.ma.
     
  16. MACrama

    MACrama New Member

    wieviel speicher hast du zugewiesen?

    bei mir läufts seit ner halben stunde ohne probs...

    ra.ma.
     
  17. Horst

    Horst New Member

    Wie gesagt, mit anderen Usern am gleichen Rechner funktioniert es, nur mit diesen einem nicht....
     
  18. MACrama

    MACrama New Member

    das ist genau das was ich an ms produkten so super finde...weil sie aus unerklärlichen gründen nicht funktionieren... ;-)

    also hast du im profil irgendwelche persönlichen ordner eingerichtet?

    bleiben die mails am server, oder werden sie lokal gespeichert?

    ra.ma.
     
  19. Horst

    Horst New Member

    Problem gelöst: ich habe den User auf dem Mailserver neu anlegen müssen.

    Horst
     
  20. MACrama

    MACrama New Member

    hallo

    so nun hab ich ne frage...

    verwendet ihr apple talk oder TCP zur verbindung zum server?

    wir haben hir nen Clusterserver stehen, nur bei dem funzt kein appletalk..., (deswegen gibts nen zweiten server für uns macs, und denn wollen wir loswerden)

    ra.ma.
     

Diese Seite empfehlen