Outlook Express 5.0.2 muckt

Dieses Thema im Forum "Software" wurde erstellt von Dahlhaus, 28. Mai 2001.

  1. Dahlhaus

    Dahlhaus New Member

    Mein Outlook Express hat bisher Nachrichten, die Im HTML-Format waren (So richtig mit Bilder und Hintergrund) richtig dargestellt. Plötzlich will er das nicht mehr. Jetzt zeigt er nur noch den blanken Text. Die Preferences habe ich schon mal gelöscht, aber das hat nichts gebracht&
     
  2. ede716167

    ede716167 New Member

    Oohh,
    ein Leidensgenosse. Ich rätsel auch schon seit Wochen herum. Irgendwann ging es einfach nicht mehr. Selbst eine Neuinstallation hat nichts gebracht.

    Gruss Andreas
     
  3. rehkot

    rehkot New Member

    Vieleicht hilft es ja die Datnbank neu anzulegen(alt beim start von Outlook gedrückt halten) !?

    ciao,rehkot!
     
  4. Dahlhaus

    Dahlhaus New Member

    Datenbank neu anlegen hab ich auch schon gemacht. Das hats auch nicht gebracht
     
  5. Dahlhaus

    Dahlhaus New Member

    Mein Outlook Express hat bisher Nachrichten, die Im HTML-Format waren (So richtig mit Bilder und Hintergrund) richtig dargestellt. Plötzlich will er das nicht mehr. Jetzt zeigt er nur noch den blanken Text. Die Preferences habe ich schon mal gelöscht, aber das hat nichts gebracht&
     
  6. ede716167

    ede716167 New Member

    Oohh,
    ein Leidensgenosse. Ich rätsel auch schon seit Wochen herum. Irgendwann ging es einfach nicht mehr. Selbst eine Neuinstallation hat nichts gebracht.

    Gruss Andreas
     
  7. rehkot

    rehkot New Member

    Vieleicht hilft es ja die Datnbank neu anzulegen(alt beim start von Outlook gedrückt halten) !?

    ciao,rehkot!
     
  8. Dahlhaus

    Dahlhaus New Member

    Datenbank neu anlegen hab ich auch schon gemacht. Das hats auch nicht gebracht
     
  9. Dahlhaus

    Dahlhaus New Member

    Mein Outlook Express hat bisher Nachrichten, die Im HTML-Format waren (So richtig mit Bilder und Hintergrund) richtig dargestellt. Plötzlich will er das nicht mehr. Jetzt zeigt er nur noch den blanken Text. Die Preferences habe ich schon mal gelöscht, aber das hat nichts gebracht&
     
  10. ede716167

    ede716167 New Member

    Oohh,
    ein Leidensgenosse. Ich rätsel auch schon seit Wochen herum. Irgendwann ging es einfach nicht mehr. Selbst eine Neuinstallation hat nichts gebracht.

    Gruss Andreas
     
  11. rehkot

    rehkot New Member

    Vieleicht hilft es ja die Datnbank neu anzulegen(alt beim start von Outlook gedrückt halten) !?

    ciao,rehkot!
     
  12. Dahlhaus

    Dahlhaus New Member

    Datenbank neu anlegen hab ich auch schon gemacht. Das hats auch nicht gebracht
     

Diese Seite empfehlen