Outlook express und kein HTML!

Dieses Thema im Forum "Software" wurde erstellt von ChristophHase, 4. Juni 2001.

  1. ChristophHase

    ChristophHase New Member

    Hallo ihr alle!
    Ich benutze die Version 5.0.2 von Outlook express und sobald ich ne mail im HTML Format bekomme (z.B. Apple Newsletter) zeigt er nur so einen grauen Hintergrund mit der schwarzen Schrift an.
    Bitte helft mir
    Christoph
     
  2. harry P

    harry P New Member

    Dies nette Problemchen haben schon sooo viele- mich eingschlossen- gehabt, und in keinem Forum ist eine gscheite Antwort gekommen....
    Ich weiß auch nicht, wie des geht...
    Zuerst funktioniert die html- Darstellung, aber irgendwann ist sie plötzlich weg, ohne dass man was verändert hat!
    Dann ist sie nicht mehr herzustellen, auch wenn html- Darstellung aktiviert ist!

    Ich hab irgendwann im Zuge einer Totalsanierung den Outlook- Express neu installiert- und die Darstellung war wieder da!

    Keine Ahnung, ob es eine Lösung für dies Problem gibt- ich hab mich damals mit allen Optionen erfolglos gespielt!

    Eine Alternative sind Eudora und Co, ich bin aber trotzdem nicht umgestiegen, weil Eudora irgendwie echt furchtbar strukturiert ist (nix für visuelle Typen..) und die Werbung echt nervt!

    Naja, vielleicht weiß ja doch wer eine Antwort!
     
  3. Ahnungsloser

    Ahnungsloser 24" ist nie zu groß

    Vieleicht ist "Microsoft Internet First Run" eine Lösung. Probier das doch mal aus. Das Program wird mit Outlook und IE installiert.

    Aber Achtung, Deine Nachrichten solltest Du voher sichern, die könnten sonst weg sein.
     
  4. ChristophHase

    ChristophHase New Member

    Hallo ihr alle!
    Ich benutze die Version 5.0.2 von Outlook express und sobald ich ne mail im HTML Format bekomme (z.B. Apple Newsletter) zeigt er nur so einen grauen Hintergrund mit der schwarzen Schrift an.
    Bitte helft mir
    Christoph
     
  5. harry P

    harry P New Member

    Dies nette Problemchen haben schon sooo viele- mich eingschlossen- gehabt, und in keinem Forum ist eine gscheite Antwort gekommen....
    Ich weiß auch nicht, wie des geht...
    Zuerst funktioniert die html- Darstellung, aber irgendwann ist sie plötzlich weg, ohne dass man was verändert hat!
    Dann ist sie nicht mehr herzustellen, auch wenn html- Darstellung aktiviert ist!

    Ich hab irgendwann im Zuge einer Totalsanierung den Outlook- Express neu installiert- und die Darstellung war wieder da!

    Keine Ahnung, ob es eine Lösung für dies Problem gibt- ich hab mich damals mit allen Optionen erfolglos gespielt!

    Eine Alternative sind Eudora und Co, ich bin aber trotzdem nicht umgestiegen, weil Eudora irgendwie echt furchtbar strukturiert ist (nix für visuelle Typen..) und die Werbung echt nervt!

    Naja, vielleicht weiß ja doch wer eine Antwort!
     
  6. Ahnungsloser

    Ahnungsloser 24" ist nie zu groß

    Vieleicht ist "Microsoft Internet First Run" eine Lösung. Probier das doch mal aus. Das Program wird mit Outlook und IE installiert.

    Aber Achtung, Deine Nachrichten solltest Du voher sichern, die könnten sonst weg sein.
     

Diese Seite empfehlen