outlook express und T-DSL

Dieses Thema im Forum "Software" wurde erstellt von namul, 5. Juni 2001.

  1. namul

    namul New Member

    tach auch,
    ich bekomme immer öfter fehlermeldungen, daß (mit sicherheit korrekte) e-mailadressen nicht existieren.
    hat jemand ähnliche erfahrungen gemacht?
    liegt's an outlook?

    gruß
     
  2. MacGhost

    MacGhost Active Member

    Moin,

    gehst Du über den Standard Gateway von T-Online (smtp Port) oder nutzt Du den SMTP Relay Server ?

    Joern
     
  3. namul

    namul New Member

    hy,
    ich nutze den standard von t-online
    es ist ja nicht so, daß überhaupt keine e-mail durchgeht.
    es ist halt nur bei einigen wenigen.
    das macht mich stutzig.
    danke

    tim
     
  4. ppaetz

    ppaetz New Member

    hallo,

    das hatte ich auch bei t-online und ich benutze netscape mail. also kann es möglicherweise nicht an outlook liegen. völlig korrekte adressen werden als falsch zurückgesendet und beim nächsten mal ist alles ok.

    gruss,

    pp
     
  5. namul

    namul New Member

    tach auch,
    ich bekomme immer öfter fehlermeldungen, daß (mit sicherheit korrekte) e-mailadressen nicht existieren.
    hat jemand ähnliche erfahrungen gemacht?
    liegt's an outlook?

    gruß
     
  6. MacGhost

    MacGhost Active Member

    Moin,

    gehst Du über den Standard Gateway von T-Online (smtp Port) oder nutzt Du den SMTP Relay Server ?

    Joern
     
  7. namul

    namul New Member

    hy,
    ich nutze den standard von t-online
    es ist ja nicht so, daß überhaupt keine e-mail durchgeht.
    es ist halt nur bei einigen wenigen.
    das macht mich stutzig.
    danke

    tim
     
  8. ppaetz

    ppaetz New Member

    hallo,

    das hatte ich auch bei t-online und ich benutze netscape mail. also kann es möglicherweise nicht an outlook liegen. völlig korrekte adressen werden als falsch zurückgesendet und beim nächsten mal ist alles ok.

    gruss,

    pp
     

Diese Seite empfehlen