Painter, Bryce, Super ATM, Goo, ...

Dieses Thema im Forum "Biete Software" wurde erstellt von MWBax, 28. Dezember 2002.

  1. MWBax

    MWBax New Member

    Software (teilweise unregistriert, sonst mit Abtrittserklärung):

    Painter 4, d.: 50.- Euro
    Bryce 2, d.: 30.- Euro
    Adobe Super ATM: 15.- Euro
    Goo: 5.- Euro
    FWB Harddisk Toolkit 3.02: 10.- Euro
    IBM Via Voice Millenium Edition Mac inkl. Headset: 20.- Euro
    Norton Personal Firewall 1: 10.- Euro
    Amapi 2: 50.- Euro
    Fax STF 3.2: 10.- Euro

    Alle Artikel zzgl. Versandkosten.
     
  2. cs_mac

    cs_mac New Member

    hallo
    hast du auch ein uraltes hd toolkit
    (für os 7.1, 7.6, powerbook 190, performa400)?
    gruss cs
     
  3. MWBax

    MWBax New Member

    Hallo CS,

    bei der angebotenen 3.02-Version
    handelt es sich um ein Updte von V2.06,
    welche selbstverständlich mitgeliefert wird. Und diese 2.06 ist schon mächtig alt: 1997!

    Die Systemvoraussetzungen für 2.06 sind
    folgende: Irgendein Mac/Power Mac ab
    Mac II mit Mac OS ab OS 7.01,
    sowie SCSI oder IDE-Festplatte (Lediglich Macs mit einer 68000 CPU (und zwar genau dieser CPU!) werden nicht unterstützt).

    Gruß

    Peter Baxmann
     
  4. cs_mac

    cs_mac New Member

    hallo
    hast du auch ein uraltes hd toolkit
    (für os 7.1, 7.6, powerbook 190, performa400)?
    gruss cs
     
  5. MWBax

    MWBax New Member

    Hallo CS,

    bei der angebotenen 3.02-Version
    handelt es sich um ein Updte von V2.06,
    welche selbstverständlich mitgeliefert wird. Und diese 2.06 ist schon mächtig alt: 1997!

    Die Systemvoraussetzungen für 2.06 sind
    folgende: Irgendein Mac/Power Mac ab
    Mac II mit Mac OS ab OS 7.01,
    sowie SCSI oder IDE-Festplatte (Lediglich Macs mit einer 68000 CPU (und zwar genau dieser CPU!) werden nicht unterstützt).

    Gruß

    Peter Baxmann
     
  6. cs_mac

    cs_mac New Member

    hallo
    hast du auch ein uraltes hd toolkit
    (für os 7.1, 7.6, powerbook 190, performa400)?
    gruss cs
     
  7. MWBax

    MWBax New Member

    Hallo CS,

    bei der angebotenen 3.02-Version
    handelt es sich um ein Updte von V2.06,
    welche selbstverständlich mitgeliefert wird. Und diese 2.06 ist schon mächtig alt: 1997!

    Die Systemvoraussetzungen für 2.06 sind
    folgende: Irgendein Mac/Power Mac ab
    Mac II mit Mac OS ab OS 7.01,
    sowie SCSI oder IDE-Festplatte (Lediglich Macs mit einer 68000 CPU (und zwar genau dieser CPU!) werden nicht unterstützt).

    Gruß

    Peter Baxmann
     

Diese Seite empfehlen