panasonic digitalkamera/steuersignale

Dieses Thema im Forum "Software" wurde erstellt von womat, 11. August 2006.

  1. womat

    womat New Member

    grüß euch,

    bin neu im forum und hab gleich eine spezielle frage zu imovie/digitalkamera. meine panasonic nv-mx 500 schickt beim import seltsame signale auf der tonspur mit. der ton ist dadurch unbrauchbar, wenn ich die option in den einstellungen "signaltöne der kamera" aktiviere ist der ton völlig abgehackt, wenn nicht höre ich hochfrequente pieptöne. nachdem ich den ton aber am fernseher problemlos höre (über den analogen av-ausgang der kamera) kann's wohl nicht an der tonspur liegen. ich hab das selbe problem an verschiedenen computern, firewire kabel hab ich auch schon getauscht. die kamera ist bereits bei fa.panasonic zur ansicht/reparatur.
    jetzt hab ich auf einer anderen kamera (panasoniv nv-gs 250) die bänder in imovie angeschaut und siehe da - auch hier höre ich steuersignale wenn ich die einstellungen "steuersignale der kamera unterdrücken" deaktiviere. zwar nicht so viel und so störend, aber genug, dass manchmal der ton kurz aussetzt. dieses problem habe ich v.a. mit von mir digitalisierten bändern, die ich in imovie eingespielt habe und dann auf die videokamera geschickt habe um ein mini-dv band zu erhalten. mit selbst gedrehten digitalbändern hab ich die troubles nicht.
    hm. kann mir wer sagen, was steuertöne sind, wozu die benötigt werden und wiese meine kamera sich so aufführt?

    thx
    wolfgang
     

Diese Seite empfehlen