Panther: SAFARI GEHT NICHT MEHR :-(

Dieses Thema im Forum "Software" wurde erstellt von ratlos, 26. Oktober 2003.

  1. ratlos

    ratlos www.jvmd.de

    Hallo,

    am Freitag Panther (CleanInstall) installiert, gestern Apps installiert, heute geht Safari nicht mehr...
    ...in den Systemeinstellungen kann "Benutzer" auch nicht mehr geöffnet werden.

    Dachte erst es liegt an PageSender, VirusBarrier oder NetBarrier: Alle diese gelöscht: Hilft nix!

    UrlManagerPro,Interarchy,TriBackup,PhoneManager,WebConfidental,SnapzPro,ADT,StudioMX,Adobe Photoshop, GoLive, Illustrator, Acrobat Prof, MS Office, neueste Versionen installiert.

    Neu ist Toast 6.

    An was kanns liegen????????

    Für Hilfe wär ich sehr dankbar, möchte nicht nochmal alles installieren!!!

    Jörg
     
  2. ratlos

    ratlos www.jvmd.de

    WEISS KEINER WAS?!?!?!?!
     
  3. Macziege

    Macziege New Member

    StudioMX,
    Adobe Photoshop,
    GoLive,
    Illustrator,
    MS Office

    Toast 6

    laufen bei mir auch mit Safari

    Klaus
     
  4. ratlos

    ratlos www.jvmd.de

    Hallo,

    am Freitag Panther (CleanInstall) installiert, gestern Apps installiert, heute geht Safari nicht mehr...
    ...in den Systemeinstellungen kann "Benutzer" auch nicht mehr geöffnet werden.

    Dachte erst es liegt an PageSender, VirusBarrier oder NetBarrier: Alle diese gelöscht: Hilft nix!

    UrlManagerPro,Interarchy,TriBackup,PhoneManager,WebConfidental,SnapzPro,ADT,StudioMX,Adobe Photoshop, GoLive, Illustrator, Acrobat Prof, MS Office, neueste Versionen installiert.

    Neu ist Toast 6.

    An was kanns liegen????????

    Für Hilfe wär ich sehr dankbar, möchte nicht nochmal alles installieren!!!

    Jörg
     
  5. ratlos

    ratlos www.jvmd.de

    WEISS KEINER WAS?!?!?!?!
     
  6. Macziege

    Macziege New Member

    StudioMX,
    Adobe Photoshop,
    GoLive,
    Illustrator,
    MS Office

    Toast 6

    laufen bei mir auch mit Safari

    Klaus
     

Diese Seite empfehlen