Passivmodus ???

Dieses Thema im Forum "Hardware" wurde erstellt von oxmox, 16. Oktober 2001.

  1. oxmox

    oxmox New Member

    Wenn ich im IE (5.1 in 10.1) etwas runterladen möchte, bleibt dieser verschixxxx Browser immer mit der Meldung "Passivmodus festlegen" in der Statusleiste hängen. Warum?

    A propos: Gibt es schon gute Alternativen zum IE unter OS X 10.1???

    Gruß

    oxmox
     
  2. goldfinger

    goldfinger New Member

    Hast
    Du eine
    Firewall davor hängen???

    Ansonsten überprüfe Deine Angaben im Explorer und in den Systemeinstellungen.

    Browseralternativen gibts genug:
    Netscape, Mozilla usw.
     
  3. oxmox

    oxmox New Member

    Jawoll...der Tip mit der Firewall war es. Danke.

    oxmox
     
  4. macixus

    macixus Hofrat & Traktorist

    Browseralternative:
    Omniweb - ein "echter" X-Browser, leider (noch) nicht ganz so schnell wie der IE.
     
  5. oxmox

    oxmox New Member

    Wenn ich im IE (5.1 in 10.1) etwas runterladen möchte, bleibt dieser verschixxxx Browser immer mit der Meldung "Passivmodus festlegen" in der Statusleiste hängen. Warum?

    A propos: Gibt es schon gute Alternativen zum IE unter OS X 10.1???

    Gruß

    oxmox
     
  6. goldfinger

    goldfinger New Member

    Hast
    Du eine
    Firewall davor hängen???

    Ansonsten überprüfe Deine Angaben im Explorer und in den Systemeinstellungen.

    Browseralternativen gibts genug:
    Netscape, Mozilla usw.
     
  7. oxmox

    oxmox New Member

    Jawoll...der Tip mit der Firewall war es. Danke.

    oxmox
     
  8. macixus

    macixus Hofrat & Traktorist

    Browseralternative:
    Omniweb - ein "echter" X-Browser, leider (noch) nicht ganz so schnell wie der IE.
     
  9. Universum

    Universum New Member

    Prima, dass es jetzt bei dir klappt.Was muß denn in Verbindung mit einer Firewall umgestellt werden ?
    Jochen
     
  10. goldfinger

    goldfinger New Member

    Was hast Du für eine Firewall????
    Das ist schon mal entscheident.
     
  11. oxmox

    oxmox New Member

    Wenn ich im IE (5.1 in 10.1) etwas runterladen möchte, bleibt dieser verschixxxx Browser immer mit der Meldung "Passivmodus festlegen" in der Statusleiste hängen. Warum?

    A propos: Gibt es schon gute Alternativen zum IE unter OS X 10.1???

    Gruß

    oxmox
     
  12. goldfinger

    goldfinger New Member

    Hast
    Du eine
    Firewall davor hängen???

    Ansonsten überprüfe Deine Angaben im Explorer und in den Systemeinstellungen.

    Browseralternativen gibts genug:
    Netscape, Mozilla usw.
     
  13. oxmox

    oxmox New Member

    Jawoll...der Tip mit der Firewall war es. Danke.

    oxmox
     
  14. macixus

    macixus Hofrat & Traktorist

    Browseralternative:
    Omniweb - ein "echter" X-Browser, leider (noch) nicht ganz so schnell wie der IE.
     
  15. Universum

    Universum New Member

    Prima, dass es jetzt bei dir klappt.Was muß denn in Verbindung mit einer Firewall umgestellt werden ?
    Jochen
     
  16. goldfinger

    goldfinger New Member

    Was hast Du für eine Firewall????
    Das ist schon mal entscheident.
     
  17. oxmox

    oxmox New Member

    Wenn ich im IE (5.1 in 10.1) etwas runterladen möchte, bleibt dieser verschixxxx Browser immer mit der Meldung "Passivmodus festlegen" in der Statusleiste hängen. Warum?

    A propos: Gibt es schon gute Alternativen zum IE unter OS X 10.1???

    Gruß

    oxmox
     
  18. goldfinger

    goldfinger New Member

    Hast
    Du eine
    Firewall davor hängen???

    Ansonsten überprüfe Deine Angaben im Explorer und in den Systemeinstellungen.

    Browseralternativen gibts genug:
    Netscape, Mozilla usw.
     
  19. oxmox

    oxmox New Member

    Jawoll...der Tip mit der Firewall war es. Danke.

    oxmox
     
  20. macixus

    macixus Hofrat & Traktorist

    Browseralternative:
    Omniweb - ein "echter" X-Browser, leider (noch) nicht ganz so schnell wie der IE.
     

Diese Seite empfehlen