PB mit 10.3 in Netzwerk OS9

Dieses Thema im Forum "Software" wurde erstellt von jensf, 22. Januar 2004.

  1. jensf

    jensf New Member

    ein Freund von mir hat ein neues PB mit 10.3 und wills ins Netz hängen, OS9,
    schafft es einfach nicht, kannkeine Verbindung zu etwas herstellen, sieht auch nix.
    die anderen Stationen im Netz sehen aber ihn.
    gibt es da etwas, das er vergessen haben könnte?
    etliche Leute haben schon 8 Stunden verbraten.

    Vielen Dank für eure Hilfe
     
  2. sandretto

    sandretto Gast

    Deine Angaben sind nicht gerade üppig !

    Versuch per IP zu verbinden, nicht per AppleTalk. afp://IP-Adresse_des_anderen_Rechners
     
  3. bee

    bee New Member

    auf jeden Fall wird es besser nach Update auf X.3.2, seit dem sehen ich auch das komplette WinNetzwerk, von den anderen Macs ganz zu schweigen...
    ansonsten: Umgebung korrekt anlegen, AppleTalk einschalten, Personal File Sharing einschalten, Neuanmeldung.
    Nix? Dann weiss ich auch nicht weiter.
    Eventuell mit Apfel K und der IP-Adresse probieren.

    viel Erfolg,

    bee
     
  4. jensf

    jensf New Member

    vielen Dank
    werds mal weiterleiten
    sollte doch problemlos möglich sein, dachte ich immer.
     
  5. Taleung

    Taleung New Member

    Wenn's nicht klappt lass es mich wissen...
    werd's mal nachspielen... OS9 und OSX hat bei mir immer geklappt... am Anfang besser als X zu X...
     
  6. jensf

    jensf New Member

    ich glaube, er hat den PB schon zum Fenster rausgeschmissen!
    (zurückgegeben, ging anscheinend)
    haben schon alles gemacht, update, ip,
    er sieht den server als alias (nicht zum anklicken)
    komisch, vielleicht auch ein hardwarefehler (Stecker)

    danke
     
  7. jensf

    jensf New Member

    ein Freund von mir hat ein neues PB mit 10.3 und wills ins Netz hängen, OS9,
    schafft es einfach nicht, kannkeine Verbindung zu etwas herstellen, sieht auch nix.
    die anderen Stationen im Netz sehen aber ihn.
    gibt es da etwas, das er vergessen haben könnte?
    etliche Leute haben schon 8 Stunden verbraten.

    Vielen Dank für eure Hilfe
     
  8. sandretto

    sandretto Gast

    Deine Angaben sind nicht gerade üppig !

    Versuch per IP zu verbinden, nicht per AppleTalk. afp://IP-Adresse_des_anderen_Rechners
     
  9. bee

    bee New Member

    auf jeden Fall wird es besser nach Update auf X.3.2, seit dem sehen ich auch das komplette WinNetzwerk, von den anderen Macs ganz zu schweigen...
    ansonsten: Umgebung korrekt anlegen, AppleTalk einschalten, Personal File Sharing einschalten, Neuanmeldung.
    Nix? Dann weiss ich auch nicht weiter.
    Eventuell mit Apfel K und der IP-Adresse probieren.

    viel Erfolg,

    bee
     
  10. jensf

    jensf New Member

    vielen Dank
    werds mal weiterleiten
    sollte doch problemlos möglich sein, dachte ich immer.
     
  11. Taleung

    Taleung New Member

    Wenn's nicht klappt lass es mich wissen...
    werd's mal nachspielen... OS9 und OSX hat bei mir immer geklappt... am Anfang besser als X zu X...
     
  12. jensf

    jensf New Member

    ich glaube, er hat den PB schon zum Fenster rausgeschmissen!
    (zurückgegeben, ging anscheinend)
    haben schon alles gemacht, update, ip,
    er sieht den server als alias (nicht zum anklicken)
    komisch, vielleicht auch ein hardwarefehler (Stecker)

    danke
     

Diese Seite empfehlen