Personal WebSharing lässt sich nicht ...

Dieses Thema im Forum "Hardware" wurde erstellt von BlingBlongs, 1. Mai 2003.

  1. BlingBlongs

    BlingBlongs New Member

    aktivieren!

    Wenn ich den Haken anklicke steht da ewig

    "Web Sharing aktivieren ..."

    Was tun?

    Das hatte ich schon mal, aber damals musste ich eh ne Neuinstallation machen & von da an ging es wieder! War aber auf dem iBook! Diesmal ist es der Dual!

    BB
     
  2. BlingBlongs

    BlingBlongs New Member

    "Web Sharing aktivieren ..."

    steht immer noch da!

    BB
     
  3. BlingBlongs

    BlingBlongs New Member

    Mist geht immer noch nicht!

    Wenn ich es aktivieren will, warte ich ne Ewigkeit, um dann festzustellen das alles beim alten ist!

    Keiner nen Tipp? Irgendwelche Prefs vernichten?

    BB
     
  4. BlingBlongs

    BlingBlongs New Member

    Nicht?

    BB
     
  5. Carsten

    Carsten New Member

    Der Fehler tritt meist auf wenn etwas an der httpd.conf Datei geändert wurde und ein Fehler in dieser ist. Versuch die Änderungen rückgängig zu machen oder kopier die Datei vom iBook auf den Dual.
     
  6. BlingBlongs

    BlingBlongs New Member

    Na endlich! :)

    Nur wo finde ich diese Datei?

    Ist es die Datei "httpd_conf.pm" in System - Library - Perl - Darwin - Apache?

    BB
     
  7. BlingBlongs

    BlingBlongs New Member

    Hallo!

    BB
     
  8. BlingBlongs

    BlingBlongs New Member

    Danke!

    Hab sie ersetzt aber die Freigabe funktioniert immer noch nicht!

    BB
     
  9. maccie

    maccie New Member

    Moin Nils,

    Klasse, hat willi geholfen????????

    Gruß
    maccie
     

Diese Seite empfehlen