Photoshop startet nicht mehr unter 9.1

Dieses Thema im Forum "Software" wurde erstellt von tobiasg, 14. Oktober 2002.

  1. tobiasg

    tobiasg New Member

    hallo.
    ich habe gestern meinen G3 b/w von 9.0 auf 9.1 up´gedatet, vorher die firmware 1.1 draufgespielt.
    alles prima, bis auf das wacom, das nicht so will, viel böser aber:

    beim starten von photoshop 6 kommt am ende des startens diese strange meldung:
    "aufgrund von hardware oder systemfehler ist es nicht möglich fortzufahren. dieser fehler kann nicht."
    apruptes ende der ansage.
    weiss jemand rat?? brauche photoshop dringend zum arbeiten.

    danke,
    tobias
     
  2. tobiasg

    tobiasg New Member

    hallo.
    ich habe gestern meinen G3 b/w von 9.0 auf 9.1 up´gedatet, vorher die firmware 1.1 draufgespielt.
    alles prima, bis auf das wacom, das nicht so will, viel böser aber:

    beim starten von photoshop 6 kommt am ende des startens diese strange meldung:
    "aufgrund von hardware oder systemfehler ist es nicht möglich fortzufahren. dieser fehler kann nicht."
    apruptes ende der ansage.
    weiss jemand rat?? brauche photoshop dringend zum arbeiten.

    danke,
    tobias
     
  3. tobiasg

    tobiasg New Member

    hallo.
    ich habe gestern meinen G3 b/w von 9.0 auf 9.1 up´gedatet, vorher die firmware 1.1 draufgespielt.
    alles prima, bis auf das wacom, das nicht so will, viel böser aber:

    beim starten von photoshop 6 kommt am ende des startens diese strange meldung:
    "aufgrund von hardware oder systemfehler ist es nicht möglich fortzufahren. dieser fehler kann nicht."
    apruptes ende der ansage.
    weiss jemand rat?? brauche photoshop dringend zum arbeiten.

    danke,
    tobias
     

Diese Seite empfehlen